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a Basic Set Up

1. Why Endnote?

A citation management software that helps you organize your readings and cite
the sources while writing your paper.

Keep a record of your reading
materials in an Endnote library

[ ] [ ] | animals.enl

Q| & al ke Eo & C Clarivate o-

® &~ Author Year Title Rating Journal

Angel, Heather Panda : an intimate portrait of one of the world's most elusive creatures
Bashir, Tawqir; Khan, glfull... 2012  Factors determining occupancy of Ganges River dolphin ( Platanista g...
Bearer, Scott; Lindern?™, M... 2008  Effects of fuelwood collection and timber harvesting on giant panda h... Biological
Braulik, Gill T.; Noureen, Uz... 2015 Review of status, threats, and conservation management options fort... Biological
Brunoldi, Marco; Bozzini, Gi... 2016 A Permanent Automated Real-Time Passive Acoustic Monitoring Syste... PLoS ONE|
Colby, J. Loucks 2008 Giant panda

Hedley, Chris 2001 The 1998 Agreement on the International Dolphin Conservation Progra... Ocean De

Johnson, Kenneth G; Schall... 1988  Comparative behavior of red and giant pandas in the Wolong Reserve,...

Kelkar, Nachiket; Krishnasw... 2010 Coexistence of Fisheries with River Dolphin Conservation Conservat]
Li, Rengiang; Xu, Ming; Wor Climate change threatens giant panda protection in the 21st centul Biological

MAEwJd = B Giant pandas
Home Insert Design Layout References  Mailings Review  View [EiLETIEE ] =+ Share ~

r| B4, Go to EndNot, Style: APA Bth g Tools +
,b " B e e - @‘ Categorize References ~ OE o

D Edit & Manage Citation(s) E‘ Update Citations and Bibliography m Manuscript Matcher

Instant Formatting is On = —-— Help
= Preferences

Insert
Citatian E Edit Library Reference(s) F=;, Configure Bibliography

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve. The reserve
was established in 1962 with an area of 20,000 ha.(2008,p.388) In 1975, the reserve
expanded to its current size of 200,000 ha. It is the largest among the 25 nature
reserves in China designated for giant panda conservation. Only about 1050 to
1100 pandas are believed to exist in the wild, of which most inhabit the designated

nature reserves. Approxim total wild population,
inhabit the Wolong reserve (Ange| 2008 p. 75} o

bl
Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,

southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-

Tibet Plateau and is characterized by high mountains and deep valleys. It

encompasses several climatic zones, and has high habitat diversity. Besides the

giant pandas, 12 other animal species and 47 plant species in the reserve are on

China's national protection list.¥|

bl

Angel, H. (2008). Panda : an intimate portraif of one of the world's most elusive
creatures. Newton Abbot: David & Cﬂarles.ﬂ

Bearer, 5., Linderman, M., Huang, J., An, L., He, G., & Liu, J. (2008). Effects of
fuelwood collection and timber harvgsting on giant panda habitat use.
Biological Conservation, 141(2), 385-393. doi:10.1016/].biocon.2007.10.0099

Automatically create the Format the essay according  Insert in-text citations to
reference list in your to a selected citation style, acknowledge the work of
essay. e.g. APA style. another person.
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Basic Set Up

g

What if you do not acknowledge others’ works?

This will constitute plagiarism.
Find out more at http://www.hku.hk/plagiarism

Who can download?

HKU has taken out an Endnote site licence which permits current HKU staff and
students to use Endnote both on campus and on their home PC.

Where is the Endnote@HKU website?
URL: lib.hku.hk/endnote

Download acopy _ Learn how to
of Endnote use Endnote

HKUL ' Endnote@HKUL = Endnote@HKU

Endnote@HKU

IS
,4-"-"'

HKU has sigrjed a site licence agreement with EndNote, which permits all current HKU staff and students to use the

Endnote@HKU

software both on campus and at home. Uporp accepting the agreement in the request form, HKU staff and students

Download Endnote +abideBy the Conditions of Use of the EhdNote software.

Training and Support

What is EndNote?

EndNote is a bibliographical management software package designed to help you to organize bibliographic
references and create a bibliography. Endnote allows you to search, retrieve relevant citations, and builds your

bibliography, all within one program.

How to download and install Endnote?

Refer to the Downloading and Installation Guide:
Endnote@HKU > Download Endnote > Installation Guide for Macintosh (X9)

Important: Please read the Conditions of Use!
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Basic Set Up

5. Create an Endnote Library

0 Select from the top bar menu: File > New

Edit

Open Library...
Open Shared Library... 4¥O
Open Recent

References

Groups

Tools

Window Help

a Enter a filename, e.g. animals. The default extension is enl.

Save As:

Where:

animals

Tags: |

[B) Desktop

| Save as Package

The EndMote Library Package is a single document that
contains both the library and the data folder.

Cancel

.
W

e Click Save.

B

How many libraries can | create?

e You can create as many libraries you like.
e Normally we create one library for each distinct research topic. Then, use the Groups
feature to manage the references.

Endnote Workshop

HKU Libraries




Build Your Library

Important: Please use Firefox or Google Chrome for exporting records to Endnote.

1. Direct Export - Find@HKUL

and select records

EndNote*®

) FIND@HKUL

Step 1 Step 2
Search Find@HKUL :> Direct Export

Step 1 Search Find@HKUL and select records

0 Enter your search statement

e Mark the desired records e Go to my favorites

FIND = HK JL NEW HKU ELECTRONIC ~ READIMGLIST QuICK ASKA v.e
@ SEARCH LIBRARIES = RESOURCES @HKUL GUIDE LIBRARIAN

giant panda X oo + & 0

| | oselected paGE1 27.231Results Personalize
1 ARTICLE »w ’
®rontiers  Metagenomic Study Suggests That the Gut Microbiota of the Giant Panda
(Ailuropoda melanoleuca) May Not Be Specialized for Fiber Fermentation

Guo, Wei ; Mishra, Sudhanshu ; Zhao, Jiangchao ; Tang, Jingsi ; Zeng, Bo ; Kong, Fanli ; Ning, Ruihong ; Li, Miao ;
Zhang, Hengzhi ; Zeng, Yutian ; Tian, Yuanliangzi ; Zhong, Yihang ; Luo, Hongdi ; Liu, Yunhan ; Yang, Jiandong ;
Yang, Mingyao ; Zhang, Mingwang ; Li, Yan ; Ni, Qingyong ; Li, Caiwu ; Wang, Chengdong ; Li, Desheng ; Zhang,
Hemin; Zuo, Zhili ; Li, Ying

Switzerland: Frontiers Media SA

Frontiers in microbiology, 2018, Vol.9, p.229

&k Bambao-eating giant panda () is an enigmatic species, which possesses a carnivore-like shert and simple
gostrointestinal tract (GIT... g

WAPEERREVIEWED (3 OPEN ACCESS

[ Download PDF & Full text available & >
(1] View Issue Contents 4

ARTICLE ”
Activity Patterns of the Giant Panda (Ailuropoda melanoleuca)

Jindong Zhang ; Vanessa Hull ; Jinyan Huang ; Shigiang Zhou ; Weihua Xu ; Hongbo Yang ; William J. McConnelly
Rengui Li ; Dian Liu ; Yan Huang ; Zhiyun Ouyang ; Hemin Zhang ; Jianguo Liu

PAGE . N N
1 US: American Society of Mammalogists
Journal of Mammalogy, 2015, Vol.96 (6), p.1116-1127
- &k ... Activity patterns of the elusive and end d giant panda (Ailuropoda melanoleuca) are not well

understood... 9

, Signin

Refine results

B Expand My Results
Sortby Relevance ¥

Show Only ~
Peer-reviewed Journals (7,201)
Full Text Online (27,276)
Available in the Library (61)

Open Access

Resource Type ~
Articles (13,562)
Newspaper Articles (10,941)
Reviews (799)

Journals (716)
Book Chapters (404)

Show More

Endnote Workshop 5
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I Build Your Library

Step 2

o Select the records

Export records to Endnote

e Open “ Push to” actions

Ml Favorites #\

SAYED RECORDS

BOOK

"Push to" actions

Giant pandas : biology, veterinary medicine and management
edited by David E. Wildt ... [et al.].
Cambridge : Cambridge University Press 2006

Available at Main Library Main Library Books (599.789 G43 W )

e Select ENDNOTE DESKTOP and click on DOWNLOAD

b =

EXPORT BIBTEX PRINT

& b

E-MAIL

Encoding w

DOWNLOAD

ENDMNOTE
DESKTOP

0

ENDNOTEWEB

Click on Choose. Then, under Applications,
Library to import the file.

[ ] Opening Prime_RIS_Export.ris

You have chosen to open:

Primo_RIS_Export.ris
which is: Text File (4.2 KB)
from: blob:

What should Firefox do with this file?

i Openwithl Choose... I

0 save File

Do this automatigally for files like this from now on.

select Endnote X9. Select your Endnote

[En]

Fawvarit

]

4
.@ Recents

| ] = [E:E

pég Applications

Y iCloud Drive
[ Documents
0 Downloads
=] Desktop

Devices

(©) Remote Disc

Devices

Favorites
E Recents

# Applications

<

E 2=~ | [B) Desktop

[ animals.Data >

<2 iCloud Drive
@ Documents
© Downloads
[ Desktop.

B8 App| © Remote Disc
Shared
Name xh-ma
-S| -] -
B contacts e
® ae

@& Dashboard
@ Dictionary

[ animals.enl

4

animals.enl

30 August 2018 at 9:20 PM
30 August 2018 at 9:20 PM

Add Tags...

conce | (E

& DVD Player
¥ [z EndNote X9
» || Cite While You Write

» [ Examples

D EndNote X9

oday at 9:40 AM
29 Aug 2018 at 2:49 PM
20 Jun 2018 at 6:59 AM
20 Jun 2018 at 6:42 AM
20 Jun 2018 at 6:53 AM

20 Jun 2018 at 6:59 AM

e The results will be imported into your Endnote library

Endnote Workshop

HKU Libraries




I Build Your Library

) oo d

Open RIS and ENW EndNote files on a Mac

0 Go to Finder to locate downloaded RIS or ENW file.

e Right click RIS Ior ENW file. Then, select Get Info.

Primo_RI$_Export-1.ris 2KB  EndNo...
|
delivery.ris Open _ E.
Primo_RIS_Export.ris Open With > E.
b | | animals.Data Move to Trash
~ GetInfo

e A pop-up panel will open. Under open with, choose Other from the pull-down menu.

[ JOX J scholar.enw Info

scholar.enw 328 bytes
Modified: Today, 9:29 AM

o Choose Endnote X9 from the applications and
¥ General: then CI'Ck Add-

Kind: Document
Size: 328 bytes (4 KB on disk)
Where: Macintosh HD » Users »
hkulibraries » Downloads
Created: Today, 9:29 AM

Modified: Today, 9:29 AM - o
" Stationery pad Choose an application to open the document “scholar (1) enw
Locked =1 = B Applications o]
» More Info: Favourites Yesterday Date Modified Size Kind
» Name & Extension: % Documents Adobe Acrobat Reader DC 16 Sep 2020 at 10:51 AM 567.6 MB  Applicati
i = [
H Desktoy
_Comments; e p O
¥ Open with: E Recents
<None> ™ A Applications
loads -
v <None>
iCloud
= App Store... &2 iCloud Drive
Tags
animals —
= en EndNote X9 Yesterday at 5:07 PM --  Folder
Enable: = Recommended Applications
Adobe Conter
Options cancel | [
I

P Sharing & Permissions:

° Click on Change All and then press continue on the pop up window.

¥ Open with: |
EN, Endilote X9
- _— A t to ch 1l simil
Use this application to open all documents ] PSS S DL e AL
N R documents to open with the application
like this one. “EndNote X9"?
Change Al I:stirl'lange will apply to all documents with extension

Cancel Continue

Endnote Workshop 7 HKU Libraries



I Build Your Library

Change citation styles

0 Open the pull-down menu for Output Style. Choose Select Another Style.

[ ] @ Author Year Title AnnOtatEd Ref Type

[ ] Kang, Dongwei; Li, Jungihg 2016 Giant| v/ APA 6th ty and Conservation Journal Article

[ Kelkar, Nachiket; Krishng... 2010 Coex Author-Date on Biology Journal Article

o Kirsch, Ulrike 2007 Germ| . d Journal Journal Article
Li, Rengiang; Xu, Ming;... CthBgO 16th Footnote Conservation Journal Article

° Liu, Xuehua; Cheng, Xiarl... 2011 Poter| MHRA (Author-Date) Modelling Journal Article

) Ma, Kai; Liu, Dingzhen;..! 2016 Giant MLA (No-Caps) ty and Conservation Journal Article

o M.lngyu, Yang; Lianming, /.. Profil MLA 8th Journal Article

[ ) Nicholls, Henry 2010 The Book

° Nie, Yonggang; Speakmal... 2015 ANIM Numbered ew York, N.Y.) Journal Article

~ teme RAaet 1 4nno Daas Show All Fields Fr— ' Ta— ' Aatain

«  Journal Article s Turabian 8th Footnote
I’,;\pA 6th | Vancouver
Li, R., Xu, M., Wong, M. H. G., Qiu, S., Li, X., Ehrenfeld, D., & Li, D. (2015). Climate change threatens giant panda protection in the 21st century. Biological Conservation,
182, 93-101. doi:10.1016/j.biocon.2014.11.037

e Enter name of your citation style Highlight the style and

and then press Enter. click on Choose.
[ ] [ ) / Choose A Style
Q MLAJ ) Al Styles <] Choose A Style
Find by Category BIra o All Styles

Showing 496 of 496 styles. A o Fir - Cat

Name Category

: B Showing 3 of 498 styles.
Ann Rev Physical Chem Chemistry
Ann Rev Phytopathology Agriculture
Ann Rev Plant Biology  Agriculture ot
Ann Rev Psychology Psychology Humanities
Annals Assn of Amer Gec Geography MLA (No-Caps) Humanities
Annals Behavioral Med  Psychology MLA 8th Humanities
Annals Clin Micro Anti Microbiology
Annals Internal Medicine Internal Medicine

Annals of Oncology Oncology
Annotated Generic
APA 6th Psychology
APA 6th (sections) Psychology
APA 6th - Sentence Case Psychology
APA 6th CV Psychology
APA 6th-Annotated Psychology
APA 6th-full name Psychology
App Animal Behaviour Sc Zoology
App Phys Letters Physics
Applied Catalysis B Chemistry
Archives Gen Psych Medicine
Archives Toxicology Pharmacology
Archives Virology Virology
Cancel
ElMore Info

In the preview pane, the citation will be changed to the selected style.

|

MLA [}

Li, Rengiang, et al. "Climate Change Threatens Giant Panda Protection in the 21st Century." Biological Conservation 182 (2015): 93-101. Print.

Endnote Workshop 8 HKU Libraries
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B

Edit references

Examine the book “ Panda: back from the brink”. In the preview pane below, circle
the problem area(s):

® @ Author Year Rating Title URL
L] Guo, Wei; Mishra,... 2018 Metagenomic Study Suggests Th...

[ Jindong, Zhang; V... 2015 Activity Patterns of the Giant Pan...

° Zhang, Zhi-Yi; Zha... 2018 Characterization of the p-defensin...

Zhou, Menggqi Panda : back from the brink

APA Bth v

Zhou, M. (2012). Panda : back from the brink (Adapted, rev. ed. ed.). Glasgow:
Saraband.

e This is an example of APA 6th Citation Style for Editions other than the First:

Harris, L. A. (2001). Canadian copyright law (3rd ed.). Toronto, ON: McGraw Hill
Ryerson.

e Open and amend the reference. Press Command + S to save the changes.

| NON ) Zhou, 2012 #9
<{ > Book ¢ v ¥ RJE € G >

Rating

L )

| Zhou, Menggqi |

Year
2012

Title
Panda : back from the brink

Series Editor
Kerrigan, Michael

Place Published

Glasgow

Publisher

Glasgow : Saraband

Edition

Adapted rev. ed.

Keywords

Giant panda -- Pictorial works

Added to Library: 16/10/2017 Last Updated: 16/10/2017 -|I| 0

Endnote Workshop 9 HKU Libraries



I Build Your Library

2. Direct Export - Academic Search Complete (ASC)

Search the database

Step 1

and select records

.

EBSCOhost

Step 2
Direct Export
:> to Endnote

EndNote*®

Step 1 Search ASC and select records

0 Access ASC:

HKUL Homepage > Electronic Resources >
Academic Search Complete

o Enter a search statement in ASC
e.g. dolphin AND conservation

o

EBSCOho

Searching: Academic Search Complete | Choose Databases

dolphin

AND ~

conservation

Select a Field (option... ~ m m U

Select a Field (option... ~

AND ~

Select a Field (option... v | -

Basic Search Advanced Search  Search History »

o On the result list, click on To Print, Email or Save Multiple Items to select the
desired records.

\

==

Academic
Joumal

Asfixia por deslocamento laringeo associade a consumo de presa de gral dolphin AND conservation
(Sotalia guianensis), Brasil. By: Bueno Mariani, Daniela; Placide Guimaraes, Jullana, Gu
Renata; Brum, Andrei; Regina Groch, Katia; Diaz-Delgado, Josué; Vergara Parente, Joci
Ciéncia Rural. 2020, Vol. 50 Issue 2, p1-5. 6p. DOI: 10.1590/0103-8478cr20130068.

Subjects: BOTTLENCSE dolphin; DOLPHINS; NATURE conservation; ASPHYXIA; PREDATION;
INTERNATIONAL agencies; GUYANA, BRAZIL, Finfish Fishing. Foreign affairs

Search Results: 1 - 50 of 1,265

1. Fatal asphyxia due to laryngeal displacement by IL_, <l Results (1-50)
a Guiana dolphin (Sotalia guianensis), Brazil.

% PDF Full Text (4.7TMB)

Releva\c:Ev Page Options - [= Share -

Add to folder :

1 Add search to folder:

des Batista,
Ery Einhardt.

Note: To select all records on the page, click on Share > Results (1-50).

Select another 50 results on p.2.

Endnote Workshop

10 HKU Libraries




I Build Your Library

Step 2 Direct Export to Endnote

0 Once all records are marked, click on the Folder icon.

New Search Publications

Subject Terms

Cited References  More -

Preferences Languages - Help

'Eﬂ Folder older

’ Searching: Academic Search Complete | Choose Databases HKU Libraries B
‘ 2
dolphin Select a Field (optional) ~ m m L
EBSCOhos! P
AMND - | | conservation Select a Field (optional)
AMD - Select a Field (optional) ~ | | -

Tick the checkbox to select e Click on the Export icon.

all records
Articles
1-10 of 20 ‘ Print
- Mame-  Page Options =
Page: 1 2 4 E-mail
Select [ deselect al __
Saun <]
[ 1. A Permanent Automated Real-Time Passive Acoustic 2 |_._|_ E:{p-jl‘t
Monitoring System for Bottlenose Dolphin Conservation in the
Mediterranean Sea.

Select Direct Export in RIS Format and then click on the Save button.

MNumber of items to be saved: 20

[C] Remave these items from folder after saving

Save

Save citations to a file formatted for:

@ Direct Export in RIS Format (e.g. CITAVI, EasyBib,
EndMote, ProCite, Reference Manager, Zotero)
-t s s 2 = =

e Choose Endnote X9 for opening the file. Then, click OK.

[ ] Opening delivery.ris

You have chosen to open:
delivery.ris

which is: Document (38.8 KB)
from: http:/fweb.a.ebscohost.com.eproxy.lib.hku.hk

What should Firefox do with this file?

0 Open with | EndNote X9 (default)

I Save File

Do this automatically for files like this from now on.

Cancel

o The records will be imported into your Endnote library.

Endnote Workshop 11 HKU Libraries
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Open Link: Locate and attach PDF

Point directly to the article website and get full text, if available and attach PDF to your library

Step 1: Locate PDF full text

Highlight the reference. Then, select References > URL > Open URL

(Or, use the shortcut key Command + G)

Publisher recognizes HKUL proxy string and

prompts for HKUL Authentication

e Save the PDF from the database

New Search  Publications  Subject Terms  Cited References  More ~

edit PG Gl S5bups  Tools Window Help
New Reference... ¥N =| animals.enl
| Edit References... HE 0 P
5 riva v
L_'.] Move References to Trash 3D Analytics m Q,
Copy References To » Year Title
E-mail Reference 2008 Panda : an intimate portrait of one of the world's most elusive creatures
| File Attachments 2000 1998 agreement on the international conservation program with appen.
PDF Viewer > Afifu 2012 Factors determining occupancy of Ganges River dolphin ( Platanista g...
Find Full Text > 2008 Effects of fuelwood collection and timber harvesting on giant panda h...
ind Reference Updates en, Uz... 2015 Review of status, threats, and conservation management options for t...
OpenURL Link nanent Automated Real-Time Passive Acoustic Monitoring Syste...
open URL ae G pnt on the International Dolphin Conservation Progra...

HKUL Authentication

Registered library users only.

Need help?

+ What is my login and PIN?

« For Alumni, HKU SPACE Students, Circle of Friends and JULAC Card Holders:
> Set/ Forgot PIN
> Change PIN

Important : Please read the HKU Libraries’ Personal Information Collection Statement:

Signin M@ Folder Preferences  Languages ~  Help

Searching: Academic Search Complete | Choose Databases

AN 8430293 Select a Field (option... ~

AND ~ Select a Field (option... ~

AND ~ Select a Field (option... ~
Basic Search Advanced Search  Search History

<Result List ' Refine Search 1of1

| Detalled Racord 1998 agreement on the international

the International Dolphin Conservat
[ MARC Record

Authors: Bache, Sali Jyne

Source: I of Marine

'zi‘ PDF Full Text (170KB)

ment Type: Article

Subject Terms: *ANIMALS
*CONSERVATION of natural re
*ENVIRONMENTAL law
“INTERNATIONAL relations
“MARINE biology

*MARINE resources
*DOLPHINS

*TUNA fishing

Related Information

Conservation
Environmental law

Author-Supplied

Find Similar Results
ind Similar Results Keywords:

using SmartText Searching.

Current Legal Developments

1998 Agreement on the International
Conservation Program

Introduction and Historical Overview

In 1999, after three decades of dispute, an international treaty to regulate the
incidental capture of dolphins in the Eastern Tropical Pacific Ocean (ETP)
yellowfin tuna fishery was created. The focus of the Agreement on the
International Dolphin Conservation Program (Agreement on the IDCP) was
the practice of setting on dolphins. In the ETP, yellowfin tuna tend to swim
directly underneath pods of dolphins, and purse-seine fishing was developed to
utilise this unexplained relationship. The name of purse-seining arose out of the
catch method which begins by the high speed pursuit of a school of dolphins by
motor boats and the use of small explosives called seal bombs to tire and scare
them, rounding the dolphins into a herd. The catcher vessel then encircles the
herd with a net in a process known as “setting on dolphins”. Once herded into
the open upper part of the net, the bottom is then pulled closed — much like a
purse — so as to capture the target yellowfin tuna below.! Incidental in the
process, dolphins also become caught. Dolphins are air-breathing mammals, and
entanglement in these nets often results in drowning. Further to observed
mortalities, it is suggested that a considerable proportion of the dolphins that are
released, or do manage to escape the nets, later die from unobserved or “cryptic™
kills.2

International relations

International Dolphin Conservation Program

Endnote Workshop
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Step 2: Link to PDF full text

o Highlight the reference in your library.

® (@ Author Year Title

® Angel, Heather
Bache, Sali Jayne

Boyce, Debra
Braulik, Gill T.; Noureen,...

2008 Panda : an intimate portrait of one...
2000 1998 agreement on the internation...
Bashir, Tawqir; Khan, Afif... 2012 Factors determining occupancy of...
Bearer, Scott; Linderman... 2008 Effects of fuelwood collection and...
1999 Saving freshwater dolphins means... Christian Science Monitor
2015 Review of status, threats, and cons... Biological Conservation

Journal

International Journal of Marine &
Mammalia: International Journal
Biological Conservation

e From top bar menu, select References > File Attachments > Attach File.

Copy References To >
E-mail Reference |

File Attachments

-~ Year Title

2008

Edit References bs Tools Window Help
CIsAUR = A tarsaa totsiv BN | animals.enl
| Edit References... ®E .
E]  Move References to Trash 3D c Enl’gl;{‘gte

Panda : an intimate portrait of one of the world's most elusive creatures

Attach File...

Find Full Text >

Find Reference Updates... Convert to Relative Links
URL >

Figure > Rename PDFs...

o~ Q

-~ -t A ation program with appen...
_ _ River dolphin ( Platanista g...
d collection and timber harvesting on giant panda h...
threats, and conservation management options for t...
mated Real-Time Passive Acoustic Monitoring Syste...

ant on the International Dolohin Conservation Proara... |

e Select the PDF file you have saved in Step 1 and click on Open.

EJ % = 8=v [ Downloads <
Favorites 1998 agree...rogram.pdf

@ RECents ? animals.enl

E All My Files delivery.ris

& iCloud Drive Primo_RIS_Export-1.ris

Primo_RIS_Export-2.ris

:A‘: Applications Primo_RIS_Export-3.ris

h lalfl a

Bache, Sali Jayne

[} Bashir, Tawgqir; Khan, Afif... 2012
[ ] Bearer, Scott; Linderman... 2008
[} Boyce, Debra 1999
[ Braulik, Gill T.; Noureen,... 2015

1998 agreement on the internation...
Factors determining occupancy of...
Effects of fuelwood collection and...
Saving freshwater dolphins means...
Review of status, threats, and cons...

E Desktop Primo_RIS_Export.ris
scholar.enw
[ Documents
© Downloads
Devices 1998 agreement on the international
. conservation program with appendix -- a...
< PDF Document - 176 KB
Media Created Today, 10:17 AM
n A Modified Today, 10:17 AM
Last opened Today, 10:18 AM
Photos Add Tags...
i Movies
Options Cancel Open
° A paper clip icon will be displayed against the reference.
[ ) & Author ~ Year Title Journal
Angel, Heather 2008 Panda : an intimate portrait of one...

International Journal of Marine &
Mammalia: International Journal
Biological Conservation
Christian Science Monitor
Biological Conservation

Endnote Workshop 13
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3. Direct Export - Google Scholar

Step 0

Endnote Workshop

Set up Scholar preferences

Google Scholar v

Go to http://scholar.google.com
and click on Settings

My profile
My library
Alerts

Metrics

&Eat«)”

Advanced search

& Settings

Follow related research for key authors

Under Library links
1. Search for HKU
2. Select The University of Hong Kong - View it @HKUL

Google Scholar

@ Settings

Search results Show library access links for (choose up to five libraries):

Languages

Library links

v/ The University of Hong Kon

g - View It@HKUL |

Under Search results > Bibliography manager
1. Select Show links to import citations into
2. Choose Endnote from the pull-down menu.

° Save the settings.

| € Settings
Search results | ..,cctons
Tanguaoes
Library links @ Search articles (V/ include patents).
Account Search case law.
Button
Results per page
10 < Google's default (10 results) provides the fastest results.
Where results open
Open each selected result in a new browser window
Bibliography manager
Don't show any citation import links.
® Show links to import citations into] EndNote % |

14
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Step 1 Search

Google Scholar

red and giant pandas X |ﬂ

* Adicles Case law

Step 2 Direct Import into Endnote

Method A Import one record at a time

Click on Import into EndNote.

Comparative behavior of red and giant pandas in the Wolong Reserve, China
KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1958 - academic.oup.com

Feeding ecology of red pandas (Ailurus fulgens) was studied in the Wolong Reserve, China

by evaluation of spoor and analysis of nutritional content of bamboo (Sinarundinaria

fangiana). Radiotelemetry was used to menitor movement and activity
¥y DY Citedby 96 Related articles Al 6 versions  Web of Sciend Import into EndNote

Method B

Go to Step 6 to 7 in Method B.

Import multiple records at a time

Sign in to your Google account.

— SIGH 1M
= Go gle Scholar red and giant pandas E -
Articles About 9,460 results (0.06 sec ® Myoprofle e My library
Any time Comparative behavior of red and giant pandas in the Wolong Reserve, [PDF] jstor.org

Click on the Star button to select the desired records on the result list.

Comparative behavior of red and giant pandas in the Wolong Reserve, China
K.G Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com

Feeding ecology of red pandas (Ailurus fulgens) was studied in the Wolong Reserve, China

by evaluation of spoor and analysis of nutritional content of bamboo (Sinarundinaria

iana). Radiotelemetry was used to monitor movement and activity patterns of a female ..
* U Cited by 95 Related articlas  All & versions Web of Science: 53 Import into EndMote

Endnote Workshop

Click on the My library icon.

= GoogleScholar  red and giant pandas (o)

Articles About 9,460 results (0.04 sec t, _*' M‘y" I|brar'_.‘.r

Any time Comparative behavior of red and giant pandas in the Wolong Reserve, [PDFfsy -

Since 2020 China View H@HKUI I
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o On the My Library
page, select the

records.

e Click on Export
and choose
EndNote.

A

v

il Xls

BibTeX

Showing all artic ry
Search instead for red ENdMote

Geometric r csy shows differences and similarities in skull shape
between the .« o geee pandas

B Figueirida, FJ Serrano-Alarcédn... - Journal of ..., 2012 - Wiley Online Library

A morphometric analysis of the skull of the red or lesser panda, A iulurus fulgens (A iluridae),
and the giant panda, A iluropeda melanoleuca (Ursidae), was performed for evaluating the
importance of natural selection and phylogenetic constraints in shaping the convergent ...

98 Cited by 18 Related articles  All 5 versions Web of Science: 13 Import into EndNote

Habitat use and separation between the giant panda and the red panda

F Wei, £ Feng, Z Wang, J Hu - Journal of Mammalogy, 2000 - academic.oup.com

Habitat use and separation between 2 sympatric species, the giant panda (Ailuropoda
melanoleuca) and the red panda [Ailurus fulgens), were studied in Yele Natural Reserve,

Mianning County of Sichuan Province, China, to elucidate the coexistence of these

98 Cited by 142 Related articles  All 9 versions Web of Science: 74 Import into EndMNote £

Habitat selection by giant pandas and red pandas in Xiangling Mountains
F Wei, £ Feng, Z Wang - Dong wu xue bao.[Acta zoologica Sinica)], 1999 - europepmc.org
Giant pandas preferred to select the habitat with the gentle slope facing to the south with
dense forest canopy. On the other hand, Red pandas showed strong habitat preference for
deep slope facing to the south with dense canopy. Giant pandas showed strong preference ...
98 Cited by 42 Related articles Import into EndMote £

G Open with Endnote X9 (Bld 13018) (default).

scholar.enw

Save File

Opening scholar.enw

You have chosen to open:

which is: Document (328 bytes)
from: https:ffscholar.googleusercontent.com

What should Firefox do with this file?

° Open with EndNote X9 (default)

Do this automatically for files like this from now on.

cancel | (TSN

0 The record will be imported into Endnote.

-

View It@HKUL

Click on “View It@HKUL" to find fulltext.

(Note: Do not click on the title.)

Comparative behavior of red and giant pandas in the Wolong Reserve, China View It@HKUL
KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com

Abstract Feeding ecology of red pandas (Ailurus fulgens) was studied in the Wolong VI ew |t@ H KU |_
Reserve, China by evaluation of spoor and analysis of nutritional content of bamboo

(Sinarundinaria fangiana). Radiotelemetry was used to monitor movement and activity
Y% DY Cited by 75 Related articles All 4 versions Import into EndNote

Endnote Workshop
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I Build Your Library

st

Remove Duplicates

0 From the top bar menu, choose References > Find Duplicates

Edit References = a::indow L:'-;T\Iii\als‘enl '

——— o (o >
| Copy References To > Year  Title Rating
! 2008 Panda : an intimate portrait of one of the world's most elusive creatures
- File Attachments » 2000 1998 agreement on the international conservation program with appen...
PDF Viewer » an, Afifull... 2012 Factors determining occupancy of Ganges River dolphin ( Platanista g...
Find Full Text > lerman, M... 2008 Effects of fuelwood collection and timber harvesting on giant panda h...

ureen, Uz... 2015 Review of status, threats, and conservation management options for t...
» 3ozzini, Gi... 2016 A Permanent Automated Real-Time Passive Acoustic Monitoring Syste...

URL
Figure » 2008 Giant panda
2001 The 1998 on the Dolphin Ci ion Progra...
Web of Science P G;Schall... 1988  Comparative behavior of red and giant pandas in the Wolong Reserve,...
Crishnasw... 2010 Coexistence of Fisheries with River Dolphin Conservation
Ming; Won... 2015 Climate change threatens giant panda protection in the 21st century
Ming; Won... 2015 Climate change threatens giant panda protection in the 21st century
2002 An alternative to dolphin oil as a fish attractant in the Ganges River sy...
= PE———— Y =
1 éa~
There are no PDFs
= = attached to this
Find Duplicates
Empty Trash

e Although the two records refer to the same reference, Endnote assigns each with
a unique record number.
(Note: If you are citing the same reference multiple times, select the reference under
a unique record number. Otherwise, the cited reference may be treated as two
different citations.)

[ ] Find Duplicates
Comparing 1 and 2 of 2 duplicates. SKE) Cancel
- | be moved to the Trash. Select Skip to go to the next set of duplixi H I
Keep this Record Skip
Keep this Record

Li, 2015 #1 Li, 2015 #16

Pages

93-101

Epub Date Epub Date
Date Date
Type of Article Type of Article

° Different data of the records is highlighted for comparison.

Select the record you would like to keep. To keep both records, click on Skip.
(Note: Make sure the deleted record has not been cited in any of your papers.)
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4. Manual Input

o Click on the New Reference icon from the Endnote top icon bar.

File Edit Refefqences Groups Tools Window Help

“| animals.enl

« a[E o w © gy

e Select the reference type, e.g. book, journal article

| NON ) New Reference

. >| Journal Article CF&SYE ¢ € B
Rating

Year

Title

e Enter the citation information, e.g. author, title, year. Click File > Save

. ON ) New Reference
Journal Article ¢ e B .b El ¢ & LE,I

Christiansen, Per|

<
‘2'33; Close the window when done.

This will save the reference to your library.
Title

Feeding ecology and morphelogy of the upper canines in bears (carnivora: Ursidae

Journal
Journal of Morphology

Volume
269

Issue
7

Pages
896-908

Start Page

B0 m
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Build Your Library

s

Special Note
Author Names

Personal names

e First Middle Last (no comma)

Author
Melson WS, Chow

e Last, First Middle (comma after the last name)

Author
Chowy, MNelson WS,

Corporate author

e Organization, (1 comma after the organization name)

Author
The University of Hong Kong,

Author
Centre of Asian Studies,, The University of Hong Kong

More than one author

e Enter one author per line.

Author

Bearer, Scott
Linderman, harc

Auto-complete

the name after you have typed in the first few letters.

the reference is saved.

e Department,, Organization (2 commas after the department name)

e For author names that are already in the library, Endnote will auto-complete

e Ifthe author is a new name, it will appear in red, but will change to black when

Endnote Workshop 19

HKU Libraries




I

Special Note
Dates and Page Numbers

Dates

e Enter dates as you would like them to appear in your formatted list or
bibliography. EndNote does not reformat dates.

Issue Date Austin, C. (200appy 4th birthday! Now what
— about kids? Sesith-&tfina Morning Post, p. 1.

Aug 10
Issue Date | __, Austin, C. (20appy 4th birthday! Now
AUQUS’[ 10 what about Rige awtChina Morning Post, p. 1.
Issue Date Austin, C. (20appy 4th birthday! Now
— what about Ride2-SautChina Morning Post, p. 1.

10 August

Page Numbers

e Format for page ranges:

- complete
Pages
1331-1336
- abbreviated
Pages
13316
e Do not use commas

Pages
1331 /

Pages
1, 331 *

Endnote Workshop 20 HKU Libraries
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Manual Input: A journal article

Ecological Modelling

5:'; .
¢ <L

ELSEVIER

Wolume 222, Issue 3, 10February 2011, Pages 645652

Potential solar radiation pattern in relation to the monthly
distribution of giant pandas in Foping Nature Reserve, China

Xuehua Liu® & & Xjangnan Cheng?, Andrew K. Skidmore®

1l

| NON ) New Reference
< > Journal Article ¢ By & E 2 G B
Rating

Ch:eng, Xiangnan
Skidmore, Andrew K.

Year
2011

Title
Potential solar radiation pattern in relation to the monthly distribution of giant pandas in Foping
Nature Reserve, China

Journal
Ecological Modelling

Volume
222

Issue
3

Pages
645-652

[ Jun]
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Build Your Library

Method 1:  Save a Copy

B

Back up your Endnote Library!

Select File > Save a Copy

Produce a copy of both the enl and the Data folder.

New

Open Library...

Open Shared Library...
Open Recent

Close Library

mEdit References Groups Tools

380 |
280 |

> |

EW

————————————————————— }{ 5
Save a Copy... neth G;

Method 2: Compressed Library

Save as a single file, making it convenient to send it by email.

=)

o Select File > Compressed Library

. Animals Copy.Data
| Animals Copy

Save a Copy...

Share...

Select your options

Close Library ®|W

Window Help

mn References Groups Tools
ew
Open Library... #80 |
Open Shared Library... {80 |
Open Recent > [

| animals.en|

Year

s Linderman, M... 2008

ucks

2008

snneth G; Schall... 1988
: Xu, Ming; Wong,... 2015
| Costanza, Rob... 2018

Compressed Library (.enlx)...

(a) Create/ Create and Email?

(b) All references or selected references from a group?

(c) With or without the file attachments?
Note: If recipient of the compressed library does not have access rights to
the pdf full text, choose “Without file attachments”.

2 Clarivate

Analytics

Title

Effects of fuelwood collection and timber

Giant panda

Comparative behavior of red and giant pg
Climate change threatens giant panda protes
The Value of Ecosystem Services from Gi

Compressed Library (.enlx)

a | © Create ¢ | @ with File Attachments
| Create & Email | Without File Attachments l !__ﬂl
b °AII References in Library: animals.enl "i:.'
animals.enlx|
Groups &
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Cite While You Write (CWYW)

1. What is CWYW?

Endnote's CWYW (Cite While You Write) helps you:

e Insert The effects of humans on biodiversity and landscapes have been widely recognized.

in-text citations As the human population continues to increase, demands on natural resources grow

larger; few places on Earth are unaffected by human a [Eearer, etal., 2{}{}3}_

Even many nature reserves, or "protected areas”, are not well protected from human
interference. Nature reserves are a traditional approach to biodiversity conservation,
but their effectiveness is limited by increasing human pressures. (Figure 1)+

o

The objective to protect wildlife and other specie pisaiisodosaioneconilictoyizh the
needs for socioeconomic development by local re [Cl‘lriStiEII'ISEI'I, Z'DDB}.

Although increase in human population pressure has been recognized as a major

threat to environmental protection and biodiversity conservation , the mechanisms

underlying complex interactions be i d environment or population
and biodiversity are largely unknow [Wildt, E'DDE-}.*

o

Bearer, 5., Linderman, M., Huang, J. Y., An, L., He, G. M., & Liu, J. Q. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.
e Build the Biological Conservation, 141(2), 385-393.«
Reference List Christiansen, P. (2008). Feeding ecology and morphology of the upper canines in
bears (carnivora : Ursidae). Journal of Morphology, 269(7), 896-908.+
Wildt, D. E. (Ed.). (2008). Giant pandas: Biology, veterinary medicine, and

management. Cambridge: Cambridge University Press.+

L.

List of Figures+

e Insertfigures
and charts

Figure 1.Book covers

e Format the citation style of the entire essay
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111 Cite While You Write

2. The Endnote Toolbar in Microsoft Word

An Endnote toolbar will appear in Word once Endnote is installed on your PC.

Word
201 6 o 0O = Giant pandas

rrie Insert Design Layout References ailings Rewie ey Add-ins EndMote X9 ACROBAT)

[1) e, Goto EndMote Style: |APA, fth - & Categorize References = Export to EndMote -
Insert l!_",‘ Edit & hanage Citation(s) E,' Update Citations and Biblingraphy Instant Formatting is On = l]ﬂ':l Manuscript Matcher elp
Citation = E;':;.EditLibrary Referencels) B2 Corwert Citatians and Biblingrapky = :—EPreferences
Citations Eibliography [F] Tools
ST OO O T T T O T T T T ST T O g e T eI T ST T T OO T e Tey =TT

been encroaching on the panda habitat in the Wolong Nature Reserve.(2008, p.38)
The reserve was established in 1962 with an area of 20,000 ha. In 1975, the reserve
expanded to its current size of 200,000 ha. It is the largest among the 25 nature
reserves in China designated for giant panda conservation. Only about 1050 to
1100 pandas are believed to exist in the wild, of which most inhabit the designated
nature reserves. Approximately 110 giant pandas, 10% of the total wild population,
inhabit the Wolong reserve.

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the

Qinghai-Tibet Plateau and is characterized by high mountains and deep valleys. It

anrnmnaccac cavaral climatic 7anac and hac hich hahitat divarcitv  Racidac tha =

v
PAGE1OF1 183WORDS [IX ENGLISH (UNITED STATES) 3] B -—————+ 20%

Word 2016

[ ] T | = ~ f Giantpan.. — Saved to my Mac Q- DA

Microsoft® Word for Mac

Design Layout References Mailings Review View EndNote X8 |~* Share -~

r| EN, Go to EndNot Style: APA Bth B ] ——
,,Q T S— - @' Categorize References = ools o

E?} Edit & Manage Citation{s) E‘- Update Citations and Bibliography m Manuscript Matcher

Insert — o N -
Citation EKIC- Edit Library Reference(s) E} Configure Bibliography

Instanmt Formatting is Off =

Help

——
—== Preferences
—-—

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve. The reserve
was established in 1962 with an area of 20,000 ha. In 1975, the reserve expanded
to its current size of 200,000 ha. It is the largest among the 25 nature reserves in
China designated for giant panda conservation. Only about 1050 to 1100 pandas
are believed to exist in the wild, of which most inhabit the designated nature
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit
the Wolong reserve. 1

1
Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolang is situated between the Sichuan Basin and the Qinghai-
Tibet Plateau and is characterized by high mountains and deep valleys. [t
encompasses several climatic zones, and has high habitat diversity. Besides the
giant pandas, 12 other animal species and 47 plant species in the reserve are an
China's national protection list.q

Page1of1 161words [[*  English (United States) 3 Focus — =— — 4 164%

[
é"
ijit
1l
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Cite While You Write

3. Howtouse CWYW?

Step 1 Insert a citation
Method A Insert Citation

In Word, place the cursor where you would like to insert your in-text citation.
Select Insert Citation > Insert Citation

EH, Go to EndMNote

B

|, b Insert Citation...

Style:

‘ Edit & Manage Citation{s) |=.I Update Citations and Bibliography

Insert Note...

E Insert Selected Citation(s)

e

Insert Figure...

Find your citation. Then,
highlight the desired citation,
and click on Insert.

L] T Eﬁ. Categerize References = [t o
m Manuscript Matcher
ingisOff v —a—m Hell
Configure Bibliography e e ting Ot = Preferences ik
nt endangered species in China. Human activity has
nda habitat in the Wolong Nature Reserve. The reserve
an area of 20,000 ha. In 1975, the reserve expanded
ha. It is the largest among the 25 nature reserves in
[ ] EndNote X9 Find & Insert My References
Find Citation: Q beal’er [x] Search: | Libraries B
Authaor ~ Year Title
Bearer 2008 Effects of fuelwood collection and timb...

Reference Type: Journal Article
Record Number: 3

Author: Bearer, Scott

Linderman, Marc

Huang, Jinyan

An, Li

He, Guangming

Liu, Jianguo

Year: 2008

Title: Effects of fuelwood collection and timber harvesting on
giant panda habitat use

Journal: Biological Conservation
Volume: 141

Issue: 2

Pages: 385-393

ISSN: 0006-3207

DOI: 10.1016/j.biocon.2007.10.009
Keywords: Logging

Ciant Panda

? Cancel

Insert |«

Library: animals.en! 1item in list

e The in-text citation and the reference will be inserted into your document.

Giant pandas are an important endangered species in China.

Human activitv has

been encroaching on the panda habitat in the Woll

was established in 1962 with an area of 20,000 hal(Bearer et al., 2008
the reserve expanded to its current size of 200,00 . ]
nature reserves in China designated for giant panda conservation.
to 1100 pandas are believed to exist in the wild, of which most inhabit the
designated nature reserves. Approximately 110 giant pandas, 10% of the total wild

population, inhabit the Wolong reserve. h]
q

Only about 1050

Bearer, S., Linderman, M., Huang, J., An, L., He, G., & Liu, J. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.
Biological Conservation, 141(2), 385-393. doi:10.1016/].biocon.2007.10.009
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Step 1

Method B

Insert a citation

Insert Selected Citation

° In Endnote, highlight the desired citation.

® @ Author Year Title
[ ] Angel, Heather 2008 Panda : an intimate portrait of one of the world's most elusive creatures
] Bashir, Tawgir; Khan, Afifull... 2012 Factors determining occupancy of Ganges River dolphin ( Platanista g...

Bearer, Scott; Linderman, M... 2008  Effects of fuelwood collection and timber harvesting on giant panda h...

(] Braulik, Gill T.; Noureen, Uz... 2015 Review of status, threats, and conservation management options for t...
] Brunoldi, Marco; Bozzini, Gi... 2016 A Permanent Automated Real-Time Passive Acoustic Monitoring Syste...
[ ] Colby, J. Loucks 2008 Giant panda

[ ] Hedley, Chris 2001 The 1998 Agreement on the International Dolphin Conservation Progra...

In your Word document, place the cursor where you would like to insert your
in-text citation. Select Insert Citation > Insert Selected Citation(s)

£ - : 2 5
qu i) Go to EndNote Style: APA Bth @ I (o Tools o

E", Edit & Manage Citation(s) E‘- Update Citations and Bibliography m Manuscript Matcher
Instant Formatting is Off —-— Help
= Preferences

nfigure Bibliography
Insert Citation...

endangered species in China. Human activity has
Insert Selected Citation(s) § papitat in the Wolong Nature Reserve. The reserve

h area of 20,000 ha. In 1975, the reserve expanded

Insert Note... h. It is the largest among the 25 nature reserves in

Insert Figure...

A E]5

e The in-text citation and the reference will be inserted into your document.

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve. The reserve
was established in 1962 with an area of 20,000 ha - reserve
expanded to its current size of 200,000 ha. It is the largest among the 25 nature
reserves in China designated for giant panda conservation. Only about 1050 to
1100 pandas are believed to exist in the wild, of which most inhabit the designated
nature reserves. Approximately 110 giant pandas, 10% of the total wild population,

inhabit the Wolong reserve.f|

aq

Bearer, S., Linderman, M., Huang, J., An, L., He, G., & Liu, J. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.
Biological Conservation, 141(2), 385-393. doi:10.1016/]j.biocon.2007.10.009
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Cite While You Write

) ood

Change the citation style

In the Bibliography tab section,
open the Style pull-down menu.

® L

Home Insert

O aw- =

Layout

Design

EN, Go to EndMNote
|”Ql e

3} Edit & Manage Citation(s)

Style: MLA

References

e Select your desired citation style,

e.g. APA 6th.

= Wf Giant pandas

Mailings Review View EndNote X9

4r

Insert — o
Citation E#'. Edit Library Reference(s)

Giant pandas are an imp
been encroaching on the
was established in 1962 w
reserve expanded to its ¢l o MLA

Select Another Style...

Chicago 16th Footnote
MHRA (Author-Date)

Vancouver

EA Categorize References
E Instant Formatting is On +

ina. Human activity has

ature Reserve. The reserve
eretal) In1975,the
e largest among the 25

nature reserves in Chinad Numbered ervation. Only about 1050
to 1100 pandas are beliey ShOW‘A” Fields most inhabit the
designated nature reservg Turabian 8th Footnote das, 10% of the total wild

population, inhabit the W
1

(=2

Bearer, Scott, et al. "Effects of Fuelwood Collection and Timber Harvesting on Giant
Panda Habitat Use." Biological Conservation 141.2 (2008): 385-93. Print.q

Toals

m Manuscript Matcher o

== pref
reterences

Help

Can’t find the Citation Style?

From the Style pull-down menu, choose Select Another Style.

If the style is not on the list,

v MLA

Annotated

APA 6th

Author-Date

Chicago 16th Footnote
MHRA (Author-Date)

Numbered

Show All Fields
Turabian 8th Footnote
Vancouver

visit Endnote website

http://www.endnote.com/support/enstyles.asp.

There are more than 6,000 styles there!

Endnote Workshop
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Cite While You Write

Step 2 Edit & Manage Citation(s)

0 Place your cursor on the in-text citation
you would like to edit. The citation will turn grey.

e From the Citations tab section, click on
Edit & Manage Citation(s).

E‘ EN, Go to EndNote !

Q IE_?:’ Edit & Manage Citation(s)
Insert = .

Citation E*'_ Edit Library Reference(s)

APA Bth = Tools *
@. Categefize References v
ations and Bibliography m Manuscript)
Instant Formatting is On v
Bibliography d _.—-_: Preference

Giant pandas are an important endangered species in China. Hl.jman activity has

been encroaching on the panda habitat in the Wol rve
was established in 1962 with an area of 20,000 haf{Bearer et al., 2b08)
the reserve expanded to its current size of 200,000 ha. It is the largest among the 25
nature reserves in China designated for giant panda conservation. Only about 1050

e Specify your options, e.g. Exclude Author, add page numbers
(Note: Use Suffix to add page numbers if Pages does not work.)

¥ (Bearer et al., 2008)
£3 €3 Bearer, 2008 #3 1

Citation ~ Count Library

animals

Edit Citation B

Format: @ Default

v Default
Display as: Author (Year)

v

Prefix:

Suffix: ,p.388

Pages:

?) [~

Taotals: 1 Citation Group, 1 Citation, 1 Reference

Exclude Year
Exclude Author & Year
Show Only in Bibliography
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O The in-text citation will be changed accordingly.

Giant pandas are an important endangered species in China. Human activity has

was established in 1962 with an area 0f 20,000 ha.  According to Bearer, in 1975,
p.388). It is the largest

IS 2 TIatUre

the reserve expanded to its current size of 200,000 ha (2008,

»

reserves in China designated for giant panda conservation. Only about 1050 to
1100 pandas are believed to exist in the wild, of which most inhabit the designated
nature reserves. Approximately 110 giant pandas, 10% of the total wild population,

inhabit the Wolong reserve. |

) oot

Removing a Citation

Important: DO NOT remove citations using the delete function in Word. To remove citation:

0 From the Edit & Manage Citation(s) Open the pull down menu for
menu, highlight the desired citation. Edit Reference, and then

select Remove Citation.

Citation

¥(2008,p.388)
© © ,2008#3°,p.388

— . -
Format: | Exclude Author 1 Insert Citation

Prefix:

Suffix: p.388

Pages: e Click on OK.

Totals: 1 Citation Group, 1 Citation, 1 Reference

|
|

| ~ Count Library

animals

Edit Citation

Update From My Library...

1
E + I Cancel ﬁ
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Step3 Remove Field Codes
Before submitting your paper, you may wish to remove the Endnote field codes. The

recipient can then view the document properly without using Endnote.

o To remove field codes, select:
Tools > Convert to Plain Text

G EndNi Style: APA Bth = .
F I N LDl EnCOE tyle: & Eﬁ. Categerize Aeferences ~ Tools ~ L
Q E‘}’ Edit & Manage Citation(s) E! Update Citations and Bibliography
Insert — o — . Instant Formatting is On H H
Ciration 5 Edit Library Reference(s)  [5 Configure Bibliography Convert to Unformatted Citations

Convert to Plain Text

Giant pandas are an important endangered species in China. Human actj Export Traveling Library

been encroaching on the panda habitat in the Wolong Nature Reserve. Trrereserve
was established in 1962 with an area of 20,000 ha.(2008,p.388) In 1975, the reserve
expanded to its current size of 200,000 ha. It is the largest among the 25 nature
reserves in China designated for giant panda conservation. Only about 1050 to
1100 pandas are believed to exist in the wild, of which most inhabit the designated

nature reserves. Approximately 110 giant pandas, 10% of the total wild population,

e A new Word document will be created. Click on OK and save the file under
a new filename.

This command will create a new copy of
E N your Word document and remove all special
I EndMote markers from it. The new
document will appear in a new unsaved
document window. The original file will
remain opened and untouched.

Do you wish to continue?
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Manage a Large Library

Scenario: Your Endnote library contains references on different topics or purposes. To get
more organized, you would like to create subsets and group the references.

Solution: Groups feature is a great way to organize your references, especially for huge
Endnote libraries. There are two types of groups: Custom and Smart Groups.

1. Difference between Custom and Smart Groups

Custom Groups Smart Groups
Create the group |Manually add references to Specify criteria - references
a group. meeting the criteria
will automatically be added to
the group.
Updates Done manually Updates automatically
e The group will not be updated |e Dynamically update the group
unless you manually add or as new references are added
remove references. to the library.
Applications e Keep a list of good readings |e Group references matching
(Some examples) |e Remind yourself that this list certain keywords
requires special attention. ~ |e Group references by
publication period.
Number of groups Maximum 5,000 groups (custom and smart groups combined)
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IV Manage a Large Library

2. Create a Custom Group

%
\};\ (a) Create a custom group by the name “5-star readings”
’/ (b) Add 3 references to this custom group

0 From top bar menu, select Groups > Create Group

o

Window Help

-
- [ ] @ - le Rating
| i'ldn : an intimate portrait of one of the world's most elusive creatures
ttors determining occupancy of Ganges River dolphin ( Platanista g...

]
(]
[ | ects of fuelwood collection and timber harvesting on giant pandah... - . . . .

] view of status, threats, and conservation management options fort...
L] Add References To L Jermanent Automated Real-Time Passive Acoustic Monitoring Syste...
] | int panda

] Create Group Set e 1998 Agreement on the International Dolphin Conservation Progra...
[ ]

m@rﬂtive behavior of red and ginnl Eﬂdﬂs in the Wnlang RESENEI...

° Enter name of the group.

My Library v @ @~ Author Year Title
Angel, Heather Panda : an intimate portrait of one of
& All References [ 18 ]
[} Bashir, Tawgir; Khan, Afifull... 2012 Factors determining occupancy of G
- Giant pandas.docx L 2 ° Bearer, Scott; Linderman, M... 2008  Effects of fuelwood collection and ti
¥, Imported References (1 ] ® Braulik, Gill T.; Noureen, Uz... 2015  Review of status, threats, and conse
@ Configure Sync... [ ] Brunoldi, Marco; Bozzini, Gi... 2016 A Permanent Automated Real-Time H
Colby, J. L ks 2008 Giant d
) Recently Added [ 18 ] = Y. . ~auc ant panca
g [} Hedley, C ment on the Internati
=] Unfiled @ Johnson o oeo oo havior of red and gia|
Ikar, Ni y p f Fisheries with River
¥ My Groups i ) n
w E . threatens giant panda
B] New Group inha, R. _! 5-star readings | o doiphin oil as a fish
v Thomas, Iphin conservation
¥ Find Full Text ® Wang, Zhi-Tao; Nachtigall, P... 2015 Passive Acoustic Monitoring the Die

e Find the references and then add them to this group by selecting

Groups > Add References To > A custom group
(Note: Or, you can Drag and drop it to the group)

reate Group enl
Creatg Smart Group

= (> Clarivate .
=l q Creatk From Groups... et m Q

|
® &~ e Rating
® nda : an intimate portrait of one of the world's most elusive creatures

I ® ctors determining occupancy of G River dolphin ( Pl ista g...

] ects of fuelwood collection and timber harvesting on giant panda h...
[ oottt -~ -~ --——-rvation management options for t...
® Add Refe rences TO Yreate SR ENE ‘assive Acoustic Monitoring Syste...
[ ] | P ——————————————————————
[ ] Create Group Set 5_Star readlngs Iph:n il:n;erlvatlo;:mgra,,,
® | as in olong Reserve,...
] existence of Fisheries with River Dolphin Conservation

n ion in the 21st centurny
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IV Manage a Large Library

3. Create a Smart Group

Create two smart groups:
(a) Dolphins
(b) Pandas

0 From top bar menu, select Groups > Create Smart Group

References

P

eleli[el58 Tools Window Help

Create Group
Create Smart Group

Rating

nda : an intimate portrait of one of the world's most elusive creatures
ctors determining occupancy of Ganges River dolphin ( Platanista g...
view of status, threats, and conservation management options for t...
sermanent Automated Real-Time Passive Acoustic Monitoring Syste...
int panda

Create Group Set e 1998 Agreement on the International Dolphin Conservation Progra...
mparative behavior of red and giant pandas in the Wolong Reserve,...

e Create the smart group for Dolphins

Add References To 4

(a) Change group name (b) Enter search criteria (c) Click on Create

Smart Group

Smart Group Name: DOl phins

Any Fiel...ith Notes Contains | dophins

And ©C Year < Is greaterthan C | 2014

& v Match Case Match Words Cameet

e Create the smart group for Panda

Smart Group

Smart Group Name: Pa nd a S

Any Fiel...ith Notes © Contains C ] panda

And < || Any Fiel...ith Notes C Contains Z ] China

T v Match Case Match Words Cancel

¥ My Groups
E_] 5-star readings

ﬁ‘ Dolphins ‘ Dolphins =

Panda =
'ﬂ' Panda

Number of references in the smart groups:

Note: Removing a reference from a smart group will move it to the trash.
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Questions on Endnote?

On-site: Information Counter, Level 3, Main Library
) ASKALIBRARIAN Telephone: ~ 3917-2203
Email: libis@hku.hk

Training and Support: libquides.lib.hku.hk/endnote
EndNol® @ HKU g andSupp

Learn from the online tutorials, quick guides and videos!
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