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a Basic Set Up

1. Why EndNote?

A citation management software
the sources while writing your paper.

that helps you organize your readings and cite

Keep a record of your reading

materials in an EndNote library

[E All ReTerences Al Ref
. ererences <
“B Giant pandas.docx 5‘ @
# Imported References 92 References
2 Recently Added ® @ Author Year  Title
B unfiled [} Bearer, Scotf; Li... 2008  Effects of fuelwood collectior
Tl Trash
[ ] Bearzi, Giovgn... 20M Risso's dolphin Grampus gris
v MY GROUPS
v My Groups L] Bejder, Lars; Ho... 2012  Coastal dolphins in north-we:
Vv FIND FULL TEXT ] Ben, Wilson; Ro... 2004  Considering the temporal wh
v GROUPS SHARED BY O... . . .
[ ] Bingyao, Chen;... 2008 Distribution and conservatior
v ONLINE SEARCH
@ Library of Congress [ ] Bldzguez, Migu... 2020 Population Viability Analysis ¢
@ LISTA (EBSCO)
[ ] MtoSave @ @A H OIS = ¥} Giant pandas Q }!
Home Insert Draw Design Layout References Mailings Review View EndNote 20 O Tell me 2 Share [J Comments
3] |, EN GotoEndNote Style: APA Tth = (B @ T o Tools v o
'2_,"/ Edit & Manage Citation(s) E‘ Update Citations and Bibliography M Manuscript Matcher
e [ Edit Library Reference(s) [ configure Bibliography Lt R i) (3@ © alls

Giant pandas are an important endangered species in China.

== Preferences

Human activity has

been encroaching on the panda habitat in the Wolong Nature Reserve. The reserve
was established in 1962 with an area of 20,000 ha (Bearer et al., 2008). In 1975,
the reserve expanded to its current size of 200,000 ha. It is the largest among the 25
Only about 1050
to 1100 pandas are believed to exist in the wild, of which most inhabit the

(Angel, 2008, p.76) | §—=

nature reserves in China designated for giant panda conservation.

designated nature reserves. Appro

population, inhabit the Wolong res|

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-

Tibet Plateau and is characterized by high mountains and deep valleys. It

encompasses several climatic zones,

China's national protection list.

Angel, H. (2008). Panda : an intimate g
creatures. David & Charles.

Bearer, S., Linderman, M., Huang, J., A
fuelwood collection and timbe

Biological Conservation, 141(2

giant pandas, 12 other animal species!nd 47 plant species in the reserve are on

has high habitat diversity. Besides the

ortrait of one of the world's most elusive

h, L., He, G., & Liu, J. (2008). Effects of
harvesting on giant panda habitat use.
385-383,

|

Automatically create the
reference list in your

essay. e.g. APA style.

EndNote Workshop

Format the essay according
to a selected citation style,

Insert in-text citations to
acknowledge the work of
another person.
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Basic Set Up

g

What if you do not acknowledge others’ works?

This will constitute plagiarism.
Find out more at http://www.hku.hk/plagiarism

2. Who can download?

HKU has taken out an EndNote site licence which permits current HKU staff and
students to use EndNote both on campus and on their home PC.

3.  Where is the EndNote@HKU website?
URL: lib.hku.hk/endnote

Download acopy Learn how to
of EndNote use EndNote

HKUL / Endnote@HKUL

EndNote@HKU

HKU has signed fa site licence agreement with EndNote, which permits all current HKU staff
and students to juse the software both on campus and at home. Upon accepting the
Download Endnote agreement in the request form, HKU staff apd students must abide by the Conditions of Use of

~ - the EndNote software.
ITramlng and Support II

4. How to download and install EndNote?

EndNote@HKU

Refer to the Downloading and Installation Guide:
EndNote@HKU > Download EndNote > Installation Guide for Mac (20)

Important: Please read the Conditions of Use!

EndNote Workshop 3 HKU Libraries
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Basic Set Up

5. Create an EndNote Library

0 Select from the top bar menu: File > New

Edit

Open Library...
Open Shared Library... 4¥O
Open Recent

References

Groups

Tools

Window Help

a Enter a filename, e.g. animals. The default extension is enl.

Save As:

Where:

animals

Tags: |

[B) Desktop

Save as Package

The EndMote Library Package is a single document that
contains both the library and the data folder.

Cancel

.
W

e Click Save, a new library will be created in a new

window.

B

How many libraries can | create?

e You can create as many libraries you like.
e Normally we create one library for each distinct research topic. Then, use the Groups
feature to manage the references.

EndNote Workshop

HKU Libraries




Build Your Library

Important: Please use Firefox or Google Chrome for exporting records to EndNote.

1. Direct Export - Find@HKUL

and select records

Step 1 Step 2
Search Find@HKUL :> Direct Export

) FIND@HKUL EndNote 20

Step 1 Search Find@HKUL and select records

0 Enter your search statement

e Mark the desired records e Go to my favorites

FIND, HK L NEW HKU ELECTRONIC ~ READIMGLIST QuICK ASKA v.e
@ SEARCH LIBRARIES = RESOURCES @HKUL GUIDE LIBRARIAN

giant panda X oo + & 0

| | oselected paGE1 27.231Results Personalize
1 ARTICLE »w ’
®rontiers  Metagenomic Study Suggests That the Gut Microbiota of the Giant Panda
(Ailuropoda melanoleuca) May Not Be Specialized for Fiber Fermentation

Guo, Wei ; Mishra, Sudhanshu ; Zhao, Jiangchao ; Tang, Jingsi ; Zeng, Bo ; Kong, Fanli ; Ning, Ruihong ; Li, Miao ;
Zhang, Hengzhi ; Zeng, Yutian ; Tian, Yuanliangzi ; Zhong, Yihang ; Luo, Hongdi ; Liu, Yunhan ; Yang, Jiandong ;
Yang, Mingyao ; Zhang, Mingwang ; Li, Yan ; Ni, Qingyong ; Li, Caiwu ; Wang, Chengdong ; Li, Desheng ; Zhang,
Hemin; Zuo, Zhili ; Li, Ying

Switzerland: Frontiers Media SA

Frontiers in microbiology, 2018, Vol.9, p.229

&k Bambao-eating giant panda () is an enigmatic species, which possesses a carnivore-like shert and simple
gostrointestinal tract (GIT... g

WAPEERREVIEWED (3 OPEN ACCESS

[ Download PDF & Full text available & >
[1] View Issue Contents &

ARTICLE ”
Activity Patterns of the Giant Panda (Ailuropoda melanoleuca)

Jindong Zhang ; Vanessa Hull ; Jinyan Huang ; Shigiang Zhou ; Weihua Xu ; Hongbo Yang ; William J. McConnelly
Rengui Li ; Dian Liu ; Yan Huang ; Zhiyun Ouyang ; Hemin Zhang ; Jianguo Liu

PAGE
1

US: American Society of Mammalogists
Journal of Mammalogy, 2015, Vol .96 (6}, p.1116-1127

de o lanol

- &k ... Activity patterns of the elusive and d giant panda (Ailurop o) are not well

understood... 9

, Signin

Refine results

B Expand My Results
Sortby Relevance ¥

Show Only ~
Peer-reviewed Journals (7,201)
Full Text Online (27,276)
Available in the Library (61)

Open Access

Resource Type ~
Articles (13,562)
Newspaper Articles (10,941)
Reviews (799)

Journals (716)
Book Chapters (404)

Show More

EndNote Workshop 5
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I Build Your Library

Step2 Exportre

o Select the

cords to EndNote

records

a Open “ Push to” actions

ED RECORDS

Favorites

"Push to" actions

BOOK

Giant pandas : biology, veterinary medicine and management
edited by David E. Wildt ... [et al.].

Cambridge : Cambridge University Press 2006

Available at Main Library Main Library Books (599.789 G43 W )

Select ENDNOTE DESKTOP and click on DOWNLOAD.

-
B = = (]
EXPORT BIBTEX PRINT E-MAIL ENDMOTE
DESKTOP
==

Encoding w

DOWNLOAD

0

ENDNOTEWEB

OK.

For Firefox browser, click on Choose. Then, under Applications, select EndNote 20. Click

[ ] Opening Primo_RIS_Export.ris

You have chosen to open:

Primo_RIS_Export.ris

which is: Text File (68.9 kB)
from: blob:

What should Firefox do with this file?

= .
(©) Remote Dise

Tags

Open with
Ooe Choose...
Save File
= EO > B s E mm| =&~ [ Applications
Favorites Mame
E Recpnts v [en] EndNote 20
- e |
= Dropbox
M
/2 Applications > B Services
b [ Spell
E Desktop b 9 XML Support
@ Documents » [ Cite While You Write
0 Downloads » [ Examples
» |9 Product-Support
Devices » &

© Open with| EndNote 20

Opening Primo_RIS_Export.ris

You have chosen to open:

Primo_RIS_Export.ris

which is: Text File (68.9 kB)
from: blob:

What should Firefox do with this file?

" Save File
Do this automatically for files like this from now an.

4

EN EndNote

> [ Styles
» I Filters

5 Dec 2020 at 6:04 A
5 Dec 2020 at 6:04

EndNote Workshop

The results will be imported into your EndNote library

HKU Libraries
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) oo d

Open RIS and ENW EndNote files on a Mac

0 Go to Finder to locate downloaded RIS

or ENW file.

° Right click RIS Ior ENW file. Then, select Get Info.

Primo_RI$_Export-1.ris

2 KB EndNo...

[ B scholar.enw o v

delivery.ris
Primo_RIS_Export.ris
b | | animals.Data

Open
Open With

Move to Trash

~ GetInfo

|-

| 2

E..

e A pop-up panel will open. Under open with, choose Other from the pull-down menu.

[ JOX J scholar.enw Info

scholar.enw 328 bytes
Modified: Today, 9:29 AM

V¥ General: then
Kind: Document

Size: 328 bytes (4 KB on disk)

Where: Macintosh HD » Users »

click Add.

Choose EndNote 20 from the applications and

hkulibraries » Downloads
Created: Today, 9:29 AM
Modified: Today, 9:29 AM

Stationery pad < =
Locked Favourites
» More Info: @ Documents
» Name & Extension: [ Desktop
G omments: & Recents
¥ Open with: A\ Applications
<None> ™ © Downloads
v <None> iCloud
& iCloud Drive

= App Store...

Locations
Macintosh HD
@ Network

Tags
© animals
® Red

P Sharing & Permissions: Options

Choose an application to open the document “scholar.enw”.

= en EndNote 20 < Q
Previous 30 Days ~  Date Modified Size Kind

| Cite While You Write 5 Dec 2020 at 6:09 AM --  Folder
| Connections 5 Dec 2020 at 6:04 AM - Folder

@ EndNote 20 5 Dec 2020 at 6:07 AM 95.8MB  Applicati

]

1 Examples 5 Dec 2020 at 6:09 AM - Folder

[ Filters 28 Dec 2020 at 10:20 AM --  Folder
| Plugins 5 Dec 2020 at 6:08 AM - Folder

1 Product-Support 5 Dec 2020 at 6:09 AM == Folder

[ Services 5 Dec 2020 at 6:09 AM --  Folder

9 Spell 5 Dec 2020 at 6:09 AM - Folder
| Styles 5 Dec 2020 at 6:04 AM --  Folder
| Terms 5 Dec 2020 at 6:09 AM - Folder
| XML Support 5 Dec 2020 at 6:09 AM == Folder

Enable: Recommended Applications

Cancel W

° Click on Change All and then press continue on the pop up window.

¥ Open with:

EN EndMote 20 (default) (20.0.0.18480) H

Use this application to open all documents
like this one.

Change All...

Are you sure you want to change all similar
l}' documents to open with the application

“EndNote 20"?

This change will apply to all documents with extension

“enw®,

Cancel

o

EndNote Workshop 7
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B

Change citation styles

Highlight a reference. Open the preview panel under the pull-down menu for

Output Style.
Q Advanced Search B A..5 Summary Edit PDF X
All References & @
123 References Panda : an intimate portrait of ghe
of the world's most elusive
2 Author ~ Year Title creatures
Angel, Heather 2008 Panda : an intimate portrait of one of the wor H. Angel
Aratjo, Claryana C.; Wang, Joh... 2015 The dammed river dolphins of Brazil: impact L
Publisher: David & Charles 2008 Y
Bache, Sali Jayne 2000 1998 agreement on the international consen
APA 7th < cd A\
Change the citation style by clicking the default style. Choose Select Another
Style in the pop-up bar.
Advanced Search E A..5 Summary Edit PDF X

Q

All References

AL

Attach file

123 References Panda : an intimate portrait of one
Select Another Style"' of the world's most elusive
@  Author -~ Year creatures

ACS

Angel, Heather 2008 the wor H. Angel
AMA 11th-2

Araujo, Claryana C.; Wang, Joh... 2015 Amer J Political Science impact:
A R T Publisher: David & Charles 2008

Bache, Sali Jayne 2000 nn Rev Medicine conser 5
Annals of Oncology aRAY > Ly N7

Barbosa, Ana Paula Moreno; M... 2018 aneraie organic|  Angel, H. (2008). Panda : an intimate

portrait of one of the world's most
Barbosa-Filho, M. L. V.; Costa-... 2016 APA 6th ahia, B elusive creatures. David & Charles.
v APA 7th
Archives Virology
Art History
EndNote Workshop 8 HKU Libraries




B

Change citation styles

Enter name of your citation style Highlight the style and
e and then press Enter. o click on Choose.

[ JOX J 1 Choose A Style
All Styles 9
Q MLA () ! o
Find by Category

Showing 496 of 496 styles.

Name Category

Ann Rev Physical Chem Chemistry
Ann Rev Phytopathology Agriculture
Ann Rev Plant Biology  Agriculture

Ann Rev Psychology Psychology Choose A Styl
Annals Assn of Amer Gec Geography
Annals Behavioral Med  Psychology Q mila (] All Styles E
Annals Clin Micro Anti Microbiology
Annals Internal Medicine Internal Medicine Quick Searc F
Annals of Oncology Oncology
PG CaEie Showing 3 of 498 styles.
APA 6th i Psychology Name po—
APA 6th (sections) Psychology
APA 6th - Sentence Case Psychology | MLA Humanities
APA 6th CV Psychology MLA (No-Caps Humanities
APA 6th-Annotated Psychology MLA 8th Humanities
APA 6th-full name Psychology
App Animal Behaviour Sc Zoology
App Phys Letters Physics
Applied Catalysis B Chemistry
Archives Gen Psych Medicine
Archives Toxicology Pharmacology
Archives Virology Virology
Cancel
E More Info
: More In

° In the Preview panel, the citation will be changed to the selected style.

MLA J 53 Copy Citation W

Angel, Heather. Panda : An Intimate Portrait of One of the World's Most Elusive Creatures.
Newton Abbot: David & Charles, 2008. Print.

EndNote Workshop 9 HKU Libraries
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Edit references

Examine the book “ Panda: back from the brink”. In the preview panel below,
circle the problem area(s):

Q Advanced Search B Zhou, 2012 #26 Edit X
Attach file
All References a @
192 References Panda : back from the brink
® &  Author ~ Year Title APA 7th & Copy Citation W
[ ] Yang, Xin; Chen... 2017 The normal vaginal .
Zhou, M. (2012). Panda : back from the brink
. ) i (Adapted, rev. ed. ed.). Saraband.

[ ] Ywasaki Lima, J... 2017 Population genetic ¢
® Zhang, Baowei;... 2007 Genetic Viability ant

Zhou, Menggi 2012 Panda : back from t

e This is an example of APA 7th Citation Style for Editions other than the First:

Harris, L. A. (2001). Canadian copyright law (3rd ed.). McGraw Hill Ryerson.

Select Edit. Amend the reference and click Save.

Q, Advanced Search E Zhou..#26 Summary
B I U X' X Q

All References = 3
& @ Number of Volumes
192 References

. Series Volume
® @  Author ~ Year Title

® Wright, Andrew... 2019 CPOD successful in trial for ¢ Number of Pages
Pages

[ ] Xianyan, Wang;... 2018 External Injuries of Indo-Paci
Editor

[ ] Xu, Xinrong; So... 2015 The world's second largest p:

Edition  adapted, rev. ed.

® Yan, Yue; Deng,... 2016 Cloning and characterization
Date
[ ] Yang, Xin; Chen... 2017 The normal vaginal and uterir Type of Work
[ ] Ywasaki Lima, J... 2017 Population genetic structure Translator
® Zhang, Baowei;... 2007 Genetic Viability and Populati Short Title
Zhou, Mengaqi Panda : back from the brink Abbreviation

EndNote Workshop 10 HKU Libraries
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2. Direct Export - Academic Search Complete (ASC)

and sele

Step 1
Search the database

ct records

.

EBSCOhost

Step 2
Direct Export

to EndNote

EndNote 20

Step 1 Search ASC and select records

0 Access ASC: HKUL Homepage > Tools > Electronic Resources >

Academic Search Complete

o Enter a search statement in ASC’s advanced search
e.g. dolphin AND conservation

Basic Search Advanced Search  Search History »

" Searching: Academic Search Complete | Choose Databases
dolphin Select a Field (option...
EBSCOhost
AND ~ conservation Select a Field (option...
AND + Select a Field (option...

o
v

o On the result list, click on To Print, Email or Save Multiple Items to select the

desired records.

Search Results: 1 - 50 of 1,265

Jourmal

1. Fatal asphyxia due to laryngeal displacement by IL_,
a Guiana dolphin (Sotalia guianensis), Brazil.

Asfixia por deslocamento laringeo associado a consumao de presa de gra
(Sotalia guianensis), Brasil. By: Bueno Mariani, Daniela; Placido Guimardes, Juliana; Gﬁdes Batista,
C

X PDF Full Text (4.7MB)

Relevglibe~  Page Options - [= Share -

Add to folder :

< Results (1-50)

1 Add search to folder:

dolphin AND conservation

I Renata; Brum, Andrei; Regina Groch, Katia; Diaz-Delgado, Josué; Vergara Parente, Jo
Academic  Ciéncia Rural. 2020, Vol. 50 Issue 2, p1-6. 6p. DOI: 10.1590/0103-8478cr20130068.

Subjects: BOTTLENCSE dolphin; DOLPHINS; NATURE conservation; ASPHYXIA; HREDATION;
INTERNATIONAL agencies; GUYANA, BRAZIL, Finfish Fishing. Foreign affairs

ry Einhardt.

Note: To select all records on the page, click on Share > Results (1-50).

Select another 50 results on p.2.

EndNote Workshop

HKU Libraries
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Step 2 Direct Export to EndNote

0 Once all records are marked, click on the Folder icon.

New Search  Publications  Subject Terms  Cited References  More -

older Preferences Languages - Help
£ Folder

’ Searching: Academic Search Complete | Choose Databases HKU Libraries B
‘ 2
dolphin Select a Field (optional) ~ m m L
EBSCOhos! P
AMND - | | conservation Select a Field (optional)
AMD - Select a Field (optional) ~ | | -

Tick the checkbox to select Click on the Export icon.
all records

Articles

1-10 of 20 ‘ Print

Page: 1 2 Mamew  Page Options «

[l E-mail
=

Select [ deselect all

[ 1. A Permanent Automated Real-Time Passive Acoustic 2

Monitoring System for Bottlenose Dolphin Conservation in the
Mediterranean Sea.

° Select Direct Export in RIS Format and then click on the Save button.

MNumber of items to be saved: 20

I Ee items from folder after saving
Save
Ve W'“r
[=2VE |

@ Direct Export in RIS Format (e.g. CITAVI, EasyBib,
EndMote, ProCite, Reference Manager, Zotero)

7\ Dirart Evnorttn Endhints Wah |

e For Firefox browser, choose EndNote 20 for opening the file. Then, click OK.

@ Opening delivery.ris

You have chosen to open:
delivery.ris

which is: Research Information Systems Document (51
from: ...:/fweb.a.ebscohost.com.eproxy.lib.hku.hk

What should Firefox do with this file?
© Open with  EndNote 20 (default) B

I Save File

Do this automatically for files like this from now on.

o The records will be imported into your EndNote library.

EndNote Workshop 12 HKU Libraries
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Open Link: Locate and attach PDF

Point directly to the article website and get full text, if available and attach PDF to your library

Step 1: Locate PDF full text

Highlight the reference. Then, select References > URL > Open URL

(Or, use the shortcut key Command + G)

References

New Reference

Edit Reference

Copy References To

Copy Formatted Reference
E-mail Reference

Move References to Trash

File Edit

File Attachments
PDF Viewer
Find Full Text

Bl unfiled
Tl Trash

Library Tools

Sali Javne
OpenURL Link

Publisher recognizes HKUL proxy string and

prompts for HKUL Authentication

e Save the PDF from the database

New Search  Publications  Subject Terms  Cited References  More ~

Searching: Academic Search Complete | Choose Databases

AN 8430293 Select a Field (option... ~
EBSCO

AND ~ Select a Field (option... ~

AND ~ Select a Field (option... ~

Basic Search  Advanced Search ~ Search History

<Result List ' Refine Search 1of1

Detalled Record 1998 agreement on the international
the International Dolphin Conservat

Bache, Sali Jjyne
| of Marine|

Article

] MARC Record

Authors:

Source:

"Ti‘ PDF Full Text (170KB)

ment Type:

*ANIMALS
*CONSERVATION of natural re
*ENVIRONMENTAL law
“INTERNATIONAL relations
“MARINE biology

*MARINE resources
*DOLPHINS

*TUNA fishing

Subject Terms:

Related Information

Conservation
Environmental law

Author-Supplied
Keywords:

Find Similar Results
using SmartText Searching.

Window Help

EndNote 20 - animals.enl

E Bach..0#

Advanced Search

B2AR®

Title

Attach file

1998 agreems

rnnsarvatinn

Year APA 7th

Bache, S. J. (2

2000 1998 agreement on the interna

Open URL #G

HKUL Authentication

Registered library users only.
MU PortalUID Library card nurmber

Need help?
Whatis my login and PIN?
For Alumi, HKU SPACE Students, Circle of Friends and JULAC Card Holders:

Set/Forgot PIN
Change PIN

Signin M@ Folder Preferences  Languages ~  Help

Current Legal Developments

1998 Agreement on the International
Conservation Program

Introduction and Historical Overview

In 1999, after three decades of dispute, an international treaty to regulate the
incidental capture of dolphins in the Eastern Tropical Pacific Ocean (ETP)
yellowfin tuna fishery was created. The focus of the Agreement on the
International Dolphin Conservation Program (Agreement on the IDCP) was
the practice of setting on dolphins. In the ETP, yellowfin tuna tend to swim
directly underneath pods of dolphins, and purse-seine fishing was developed to
utilise this unexplained relationship. The name of purse-seining arose out of the
catch method which begins by the high speed pursuit of a school of dolphins by
motor boats and the use of small explosives called seal bombs to tire and scare
them, rounding the dolphins into a herd. The catcher vessel then encircles the
herd with a net in a process known as “setting on dolphins”. Once herded into
the open upper part of the net, the bottom is then pulled closed — much like a
purse — so as to capture the target yellowfin tuna below.! Incidental in the
process, dolphins also become caught. Dolphins are air-breathing mammals, and
entanglement in these nets often results in drowning. Further to observed
mortalities, it is suggested that a considerable proportion of the dolphins that are
released, or do manage to escape the nets, later die from unobserved or “cryptic™
kills.2

International relations

International Dolphin Conservation Program

EndNote Workshop

13

HKU Libraries




I

Build Your Library

Step 2: Link to PDF full text

o Highlight the reference in your library.

Imported References

150 References

A&

@  Author Year Title

Bache, Sali Jayne 2000 1998 agreement on the internal

Baines, Mick; W... 2020 Predicting suitable coastal habi

1998 agreement on the international
ennservatinn nrnoram with annendix --

APA 7th

Bache, S. J. (2000). 1998 agreement on the
international conservation program with
appendix -- agreement on the
International Dolphin Conservation
Proaram [Article] international.ionrnal |

Copy Citation W

e From top bar menu, select References > File Attachments > Attach File.

REfEf'E”CES Library Tools Window Help

New Reference EndNote 20 - animals.enl

Edit Reference

Copy References To

Copy Formatted Reference
E-mail Reference

Move References to Trash

QO recentt  File Attachments Attach File...

B unfiled EEETT VIR
Tl Trash

Find Full Text
Find Reference Updates
URL

Advanced Search

E Bach..0#

Attach file

‘ @ 1998 agreems

Convert to Relative Links

Figure Rename PDFs...

rnnsarvatinn
APA 7th

Bache, S. J. (2

an the internal ” "
internatid

e coastal habi

/

Select the PDF file you have saved in Step 1. Click on Open. Then, click on Edit
in the pull-down menu, click Save.

[em} : = v = Downloads S ha Q
Favorites B
E Recents
& All My Files delivery.ris
& iCloud Drive Pr!mo_RIS_Export-‘\ vr!s
Primo_RIS_Export-2.ris
#3; Applications Primo_RIS_Export-3.ris
= Desktop Primo_RIS_Export.ris
scholar.enw
% Documents
0 Downloads
Devices 1998 agreement on the international
Tags conservation program with appendix -- a...
g PDF Document - 176 KB
Media ted Today, 10:17 AM
n Music odi Today, 10:17 AM
Last opened Today, 10:18 AM
Photos Add Tags...
i Movies
: Open
Options Cancel

Iy ux

ference Type

Author

Year

Title

Journal

Publisher

Volume

El Bache 2000 #39

Xa

x

R
Journal Article B
Bache, Sali Jayne
2000
1998 agreement on the
international conservation program
with appendix -- agreement on the

International Dolphin Gonservation
Program

International Journal of Marine &
Coastal Law

Brill Academic Publishers

15

° A paper clip icon will be displayed against the reference.
|

4? Author Year  Title

@ Bache, Sali Jayne 2000 1998 agreement on the internal

APA 7th

Copy Citation WV

Baines, M., & Weir, C. R. (2020). Predicting
suitable coastal habitat for sei whales,
southern right whales and dolphins

[ ] Baines, Mick; W... 2020  Predicting suitable coastal habi around the Falkland Islands [Article].
PLOS ONE, 15(12), 1-24. https:/doi.org/
[ ] Barbosa, AnaP... 2018 Transplacental transfer of persi 10.1371/journal.pone.0244068
[ ] Barbosa-Filho,... 2016 Dolphin harpooning off the coa
EndNote Workshop 14 HKU Libraries
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3. Direct Export - Google Scholar

Step 0

EndNote Workshop

Set up Scholar preferences

Google Scholar v

Go to http://scholar.google.com
and click on Settings

My profile
My library
Alerts

Metrics

&Eat«)”

Advanced search

& Settings

Follow related research for key authors

Under Library links
1. Search for HKU
2. Select The University of Hong Kong - View it @HKUL

Google Scholar

@ Settings

Search results Show library access links for (choose up to five libraries):

Languages

Library links

v/ The University of Hong Kon

g - View It@HKUL |

Under Search results > Bibliography manager
1. Select Show links to import citations into
2. Choose EndNote from the pull-down menu.

° Save the settings.

| € Settings
Search results | ..,cctons
Tanguaoes
Library links @ Search articles (V/ include patents).
Account Search case law.
Button
Results per page
10 < Google's default (10 results) provides the fastest results.
Where results open
Open each selected result in a new browser window
Bibliography manager
Don't show any citation import links.
® Show links to import citations into] EndNote % |
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Step 1 Search

Google Scholar

red and giant pandas X |ﬂ

* Adicles Case law

Step 2 Direct Import into EndNote

Method A Import one record at a time

Method B

Click on Import into EndNote.

Comparative behavior of red and giant pandas in the Wolong Reserve, China
KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1958 - academic.oup.com

Feeding ecology of red pandas (Ailurus fulgens) was studied in the Wolong Reserve, China

by evaluation of spoor and analysis of nutritional content of bamboo (Sinarundinaria

fangiana). Radiotelemetry was used to menitor movement and activity
¥y DY Citedby 96 Related articles Al 6 versions  Web of Sciend Import into EndNote

Go to Step 6 to 7 in Method B.

Import multiple records at a time

Sign in to your Google account.

— SIGH 1M
= Go gle Scholar red and giant pandas E -
Articles About 9,460 results (0.06 sec ® Myoprofle e My library
Any time Comparative behavior of red and giant pandas in the Wolong Reserve, [PDF] jstor.org

Click on the Star button to select the desired records on the result list.

Comparative behavior of red and giant pandas in the Wolong Reserve, China
K.G Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com

Feeding ecology of red pandas (Ailurus fulgens) was studied in the Wolong Reserve, China

by evaluation of spoor and analysis of nutritional content of bamboo (Sinarundinaria

iana). Radiotelemetry was used to monitor movement and activity patterns of a female ..
* U Cited by 95 Related articlas  All & versions Web of Science: 53 Import into EndMote

Click on the My library icon.

= GoogleScholar  red and giant pandas (o)
Articles About 9,460 results (0.04 sec $| _*' M -

v library
Any time Comparative behavior of red and giant pandas in the Wolong Reserve, [PDFfsy -
Since 2020 China View H@HKUI I
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o On the My Library o

page, select the
records.
=
e Click on Export
and choose 7
EndNote.
=t

il X |s

BibTeX

Showing all artic ry
Search instead for red ENdMote

Geometric r csy shows differences and similarities in skull shape
between the .« o geee pandas

B Figueirida, FJ Serrano-Alarcédn... - Journal of ..., 2012 - Wiley Online Library

A morphometric analysis of the skull of the red or lesser panda, A iulurus fulgens (A iluridae),
and the giant panda, A iluropeda melanoleuca (Ursidae), was performed for evaluating the
importance of natural selection and phylogenetic constraints in shaping the convergent ...

98 Cited by 18 Related articles  All 5 versions Web of Science: 13 Import into EndNote

Habitat use and separation between the giant panda and the red panda

F Wei, £ Feng, Z Wang, J Hu - Journal of Mammalogy, 2000 - academic.oup.com

Habitat use and separation between 2 sympatric species, the giant panda (Ailuropoda
melanoleuca) and the red panda [Ailurus fulgens), were studied in Yele Natural Reserve,

Mianning County of Sichuan Province, China, to elucidate the coexistence of these

98 Cited by 142 Related articles  All 9 versions Web of Science: 74 Import into EndMNote £

Habitat selection by giant pandas and red pandas in Xiangling Mountains
F Wei, £ Feng, Z Wang - Dong wu xue bao.[Acta zoologica Sinica)], 1999 - europepmc.org
Giant pandas preferred to select the habitat with the gentle slope facing to the south with
dense forest canopy. On the other hand, Red pandas showed strong habitat preference for
deep slope facing to the south with dense canopy. Giant pandas showed strong preference ...
98 Cited by 42 Related articles Import into EndMote £

G For Firefox browser, Open with EndNote 20

You have chosen to open:

scholar.enw

Save File

[ ] Opening scholar.enw

which is: EndNote Import File (318 bytes)
from: https://scholar.googleusercontent.com

What should Firefox do with this file?

© Open with| EndNote 20 [default) 2

Do this automatically for files like this from now on.

cancel | (TSN

0 The record will be imported into EndNote.

-

View It@HKUL

Click on “View It@HKUL" to find fulltext.

(Note: Do not click on the title.)

Comparative behavior of red and giant pandas in the Wolong Reserve, China View It@HKUL
KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com

Abstract Feeding ecology of red pandas (Ailurus fulgens) was studied in the Wolong VI ew |t@ H KU |_
Reserve, China by evaluation of spoor and analysis of nutritional content of bamboo

(Sinarundinaria fangiana). Radiotelemetry was used to monitor movement and activity
Y% DY Cited by 75 Related articles All 4 versions Import into EndNote
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Remove Duplicates

o From the top bar menu, choose Library > Find Duplicates

File Edit References Groups bols  Window Help

o Syne - animals.enl

Advanced Search ®F
Sort Library...

[El All References 193 Find Duplir:.ates

2 Sync Configuration Advanced Search

# Imported References 1 Sl a @
£ Recently Added 193 Open Term Lists >
B unfiled 193 Define Term Lists... *4 e
il Trash Link Term Lists... #3
. eproductive management of
v MY GROUPS Slpell Check Library... 8y
Find and Replace... #R . )
v My Groups Change/Move/Copy Fields... he first sssessment of sociel
Vv FIND FULL TEXT Recover Library... otentially infanticidal behavig
v GROUPS SHARED B... Library Summary

thapter Ten - Sexual Dimorph

“ OMNLINE SEARCH

e Although the two records refer to the same reference, EndNote assigns each with
a unique record number.
(Note: If you are citing the same reference multiple times, select the reference under
a unique record number. Otherwise, the cited reference may be treated as two
different citations.)

[ ] Find Duplicates
Comparing 1 and 2 of 2 duplicates. Ski o Cancel
" d will be moved to the Trash. Select Skip to go to the next set of duplicates.
Keep this Record coon
eep this Record
Figueirido, 2014 #189 Figueirido, 2014 #193
4 4
Pages
93-101
Erata Errata
Epub Date Epub Date

o Different data of the records is highlighted for comparison.

Select the record you would like to keep. To keep both records, click on SKip.
(Note: Make sure the deleted record has not been cited in any of your papers.)
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4. Manual Input

3 1m Edit References Groups
New...

Click on the New Reference icon from the EndNote top icon bar.

All References \ i a @
193 References +

® &  Author ~ Year Title

[ ] Boede, E. O.; M... 2018 Reproductive management of t

Select the reference type, e.g. book, journal article

| NON ) New Reference
Journal Article CF & E ¢ €& B
Rating
Year
Title

Enter the citation information, e.g. author, title, year. Click File > Save. Close the
box.

EndNote Workshop

. ON ] New Reference Open Library... #0
- ~ = Open Shared Library... 4+3#0
Journal Article ¢ v B & [E 2 Open Recent o
Rating 2 Close Reference *EW
Save #S
Christiansen, Per,|
Year
2008
Title
Feeding ecology and morphology of the upper canines in bears (carnivora: Ursi
Journal Page Setup... 3P
Journal of Morphology Print... #P
Volume
269
Issue
7
Pages
896-908
Start Page
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s

Special Note
Author Names

Personal names

e First Middle Last (no comma)

Author  Nelson W. S. Chow

e Last, First Middle (comma after the last name)

Author  Chow, Nelson W. S.

Corporate author

e Organization, (1 comma after the organization name)

Author  The University of Hong Kong,

e Department,, Organization (2 commas after the department name)

Author  Center of Asian Studies,, The University of Hong Kong

More than one author

e Enter one author per line.

Author  Bearer, Scott
Linderman, Marc

Auto-complete

e For author names that are already in the library, EndNote will auto-complete
the name after you have typed in the first few letters.

e Ifthe author is a new name, it will appear in red, but will change to black when
the reference is saved.

EndNote Workshop 20 HKU Libraries
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B

Special Note

Dates and Page Numbers

Dates

Year Aug 10

Year August 10

Year

10 August

Page Numbers

e Format for page ranges:

- complete

e Enter dates as you would like them to appear in your formatted list or
bibliography. EndNote does not reformat dates.

Austin, C. (200appy 4th birthday! Now what
- about kids? Sewith&tfina Morning Post, p. 1.
___ Austin, C. (20appy 4th birthday! Now
what about Ride2-SautChina Morning Post, p. 1.
Austin, C. (20appy 4th birthday! Now
what about Ride2-SautChina Morning Post, p. 1.

Pages

1331-1336

- abbreviated

Pages

1331-6

e Do not use commas

Pages 1331 /
Pages 1,331 *
EndNote Workshop 21 HKU Libraries
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Manual Input: A journal article

Ecological Modelling

5:'; .
¢ <L

ELSEVIER

Wolume 222, Issue 3, 10February 2011, Pages 645652

Potential solar radiation pattern in relation to the monthly
distribution of giant pandas in Foping Nature Reserve, China

Xuehua Liu® & & Xjangnan Cheng?, Andrew K. Skidmore®

1l

| NON ) New Reference
< > Journal Article ¢ By & E 2 G B
Rating

Ch:eng, Xiangnan
Skidmore, Andrew K.

Year
2011

Title
Potential solar radiation pattern in relation to the monthly distribution of giant pandas in Foping
Nature Reserve, China

Journal
Ecological Modelling

Volume
222

Issue
3

Pages
645-652

[ Jun]
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B

Back up your EndNote Library!

Method 1:  Save a Copy
Produce a copy of both the enl and the Data folder.
Select File > Save a Copy
=1[:) [Edit References Groups Library
Open Library... #O
Open Shared Library... {#O
Open Recent >
o . - . Animals Copy.Data
ose Libra
o I Refer | Animals Copy
Save a Copy...
Method 2: Compressed Library

Save as a single file, making it convenient to send it by email.

o Select File > Compress Library

Help

EndNote 20 - animals

[z Jedit References Groups Library Tools Window
Open Library... ®O
Open Shared Library... THO
Open Recent > Q.
Close Libra w
v l References
Save ko
Save As.. P 31 References

&  Author Year Title

Compress Library (.enlx)...

Select your options

(a) Create/ Create and Email?

(b) All references or selected references from a group?

(c) With or without the file attachments?
Note: If recipient of the compressed library does not have access rights to
the pdf full text, choose “Without file attachments”.

| Compressed Library (.enlx)

a | @ Create C

 Create & Email

© with File Attachments

' Without File Attachments

=)

7
animals.enl "1:.'

b o All References in Library:

animals.enlx

<y

Groups

Cancel

——

EndNote Workshop
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Cite While You Write (CWYW)

1. What is CWYW?

EndNote's CWYW (Cite While You Write) helps you:

e Insert The effects of humans on biodiversity and landscapes have been widely recognized.

in-text citations As the human population continues to increase, demands on natural resources grow

larger; few places on Earth are unaffected by human a [Eearer, etal., 2{}{}3}_

Even many nature reserves, or "protected areas”, are not well protected from human
interference. Nature reserves are a traditional approach to biodiversity conservation,
but their effectiveness is limited by increasing human pressures. (Figure 1)+

o

The objective to protect wildlife and other specie pisaiisodosaioneconilictoyizh the
needs for socioeconomic development by local re [Cl‘lriStiEII'ISEI'I, Z'DDB}.

Although increase in human population pressure has been recognized as a major

threat to environmental protection and biodiversity conservation , the mechanisms

underlying complex interactions be i d environment or population
and biodiversity are largely unknow [Wildt, E'DDE-}.*

o

Bearer, 5., Linderman, M., Huang, J. Y., An, L., He, G. M., & Liu, J. Q. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.
e Build the Biological Conservation, 141(2), 385-393.«
Reference List Christiansen, P. (2008). Feeding ecology and morphology of the upper canines in
bears (carnivora : Ursidae). Journal of Morphology, 269(7), 896-908.+
Wildt, D. E. (Ed.). (2008). Giant pandas: Biology, veterinary medicine, and

management. Cambridge: Cambridge University Press.+

L.

List of Figures+

e Insert figures
and charts

Figure 1.Book covers

e Format the citation style of the entire essay
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2. The EndNote Toolbar in Microsoft Word

An EndNote toolbar will appear in Word once EndNote is installed on your PC.

Word

2016

[Eal —

Giant pandas - Word

Insert Design Layout References Mailings Review View QDNEGFIM PDF-XChange © Tellme.. Signin

Export to EndNote ~
ﬂﬂﬂl\danuscript Matcher

ﬁk— Categorize References -
Instant Formatting is On ~

EN Go to EndMote
3} Edit & Manage Citation(s)

Style: |APA Tth -
LE,! Update Citations and Bibliography

IZ_I’Q

Insert

Citation = E;'}Edit Library Reference(s) %, Convert Citations and Eibliography ~ EPreferences

Citations Eibliography [F] Tools

O

8 Share

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve (2008, p. 38).
The reserve was established in 1962 with an area of 20,000 ha . In 1975, the reserve
expanded to its current size of 200,000 ha. It is the largest among the 25 nature
reserves in China designated for giant panda conservation. Only about 1050 to 1100
pandas are believed to exist in the wild, of which most inhabit the designated nature
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit

the Wolong reserve.

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,

southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-
Tibet Plateau and is characterized by high mountains and deep valleys. It
encompasses several climatic zones, and has high habitat diversity. Besides the giant

pandas, 12 other animal species and 47 plant species in the reserve are on China's

186 words

Page 1 of 1 [% English [United States) [E=) B - 1 +

Word 2016

Microsoft® Word for Mac

¥l Giant pandas

Home Insert Draw Design Layout References Mailings Review View EndNote 20 Q Tell me & Share [ Comments
590 EM Gato EndMole Style: APA Tth o @ e G S © Taols v o
Q E",» Edit & Manage Citation(s) E‘- Update Citations and Bibliography ﬂ Manuseript Mateher
Ingert ing i Help
Citation L:é Edit Library Reference(s) |§ Configure Biblisgraphy Instant Formatting is On v _.—_: Preferences

Giant pandas are an important endangered species in China.

Human activity has

been encroaching on the panda habitat in the Wolong Nature Reserve.

The reserve

was established in 1962 with an area of 20,000 ha.

In 1975, the reserve expanded

to its current size of 200,000 ha. It is the largest among the 25 nature reserves in
China designated for giant panda conservation. Only about 1050 to 1100 pandas
are believed to exist in the wild, of which mast inhabit the designated nature
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit
the Wolong reserve. 1

1
Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-
Tibet Plateau and is characterized by high mountains and deep valleys. It
encompasses several climatic zones, and has high habitat diversity. Besides the
giant pandas, 12 other animal species and 47 plant species in the reserve are on
China's national protection list.q|

181 words [

Page 10f 1 English (United States) 3 Focus - —

6‘”
liit

164%
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3. Howtouse CWYW?
Step 1 Insert a citation

Method A Insert Citation

0 In Word, place the cursor where you would like to insert your in-text citation.
Select Insert Citation > Insert Citation

matcsave @or H H T A = ¥l Giant pandas

F nsert Draw Design Layout References Mailings Review View EndNote 20 © Tell me & Share
Q”

Go to EndMote Style: APA 7th 2 §8 Categorize Refersnces v Tools v o

Edit & Manage Citation(s) E‘ Update Citations and Bibliography m Manuseript Matcher
. Instant Formatting is On w

Insert

Citation Help

phy E Preferences

Insert Citation...
73| Insert Selected Citation(s)
E Insert Note...
Ea Insert Figure...

portant endangered species in China. Human activity has

e panda habitat in the Wolong Nature Reserve. The reserve

with an area of 20,000 ha. In 1975, the reserve expanded
D,000 ha. It is the largest among the 25 nature reserves in

Bnt panda conservation. Only about 1050 to 1100 pandas

[J Comments

Author ~ Year Title

Find your citation. Then,
highlight the desired citation, eference Tyoe ol A
and click on Insert Record Numvbper; 3

Author: Bearer, Scott
Linderman, Marc
Huang, Jinyan

An, Li

He, Guangming

Liu, Jianguo

Year: 2008

giant panda habitat use

Journal: Biological Conservation
Volume: 141

Issue: 2

Pages: 385-393

ISSN: 0006-3207

DOI: 10.1016/j.biocon.2007.10.009
Keywords: Logging

Cianr Panda

Library: animals.en!

[ ] EndNote X9 Find & Insert My References

Find citation: | O bearer | @ searcn:

Title: Effects of fuelwood collection and timber harvesting on

Libraries B

Bearer 2008 Effects of fuelwood collection and timb...

? Cancel Insert |«

1 item in list

e The in-text citation and the reference will be inserted into your document.

Giant pandas are an important endangered species in China. Human activity has

been encroaching on the panda habitat in the Woll
was established in 1962 with an area of 20,000 ha
the reserve expanded to its current size of 200,00

(Bearer et al., 2008

nature reserves in China designated for giant panda conservation. Only about 1050
to 1100 pandas are believed to exist in the wild, of which most inhabit the
designated nature reserves. Approximately 110 giant pandas, 10% of the total wild
population, inhabit the Wolong reserve. |1]

q

Bearer, S., Linderman, M., Huang, J., An, L., He, G., & Liu, J. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.

Biological Conservation, 141(2), 385-393. doi:10.1016/j.biocon.2007.10.009
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Step 1 Insert a citation
Method B Insert Selected Citation

0 In EndNote, highlight the desired citation.

Attach file

Effects of fuelwood collection and
timhar harva=tinn nn niant nanrda

All Ref o ,
S JB®

® &  Author Year Title APA 7th Copy Citation %
Bass0l, M.; SNe... LULU WCEENDYrapnic processes arving e 1

Bearer, S., Linderman, M., Huang, J.,
Bearer, Scott; Li... 2008 Effects of fuelwood collection and timij An, L., He, G., & Liu, J. (2008).
Effects of fuelwood collection
and timber harvesting on giant
panda habitat use. Biological
Conservation, 141(2), 385-393.

[ ] Bearzi, Giovann... 2011 Risso's dolphin Grampus griseus in the

o In your Word document, place the cursor where you would like to insert your
in-text citation. Select Insert Citation > Insert Selected Citation(s)

Autesave @orr @ H O+ S = ¥l Giant pandas
ﬁl nsert Draw  Design  Layout References Mailings Review View EndMote 20 2 Tell me 1 Share [J Comments
Q ~ —_—
Insert fo to Enctiote i AT ~ | g& Categorize References v b © 0
Citation [ Edit & Manage Citation(s) E! Update Citations and Bibliography ﬂ Manuscript Matcher
Calis i = Instant Formatting is On Help

==
phy —+ Praferences

Insert Citation...

Insert Selected C“a‘[ion{S] ortant endangered species in China. Human activity has

P panda habitat in the Wolong Nature Reserve. The reserve

E Insert Note... with an area of 20,000 ha. In 1975, the reserve expanded
!a Insert Figure... D,000 ha. It is the largest among the 25 nature reserves in
— —-hant panda conservation. Only about 1050 to 1100 pandas

are believed to exist in the wild, of which most inhabit the designated nature
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit
the Wolong reserve.

e The in-text citation and the reference will be inserted into your document.

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve. The reserve
was established in 1962 with an area of 20,000 ha - reserve
expanded to its current size of 200,000 ha. It is the largest among the 25 nature
reserves in China designated for giant panda conservation. Only about 1050 to
1100 pandas are believed to exist in the wild, of which most inhabit the designated
nature reserves. Approximately 110 giant pandas, 10% of the total wild population,

inhabit the Wolong reserve.f|
L ||

Bearer, S., Linderman, M., Huang, J., An, L., He, G., & Liu, J. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.
Biological Conservation, 141(2), 385-393. doi:10.1016/]j.biocon.2007.10.009
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In the Bibliography tab section,

Change the citation style

open the Style pull-down menu.

) ood

e.g. APA 7th.

e Select your desired citation style,

AutoSave @@ oFF

Home Insert

Insert

|,,| L EN Go to EndNote

E Edit & Manage Citation(s)

Citation E& Edit Library Reference(s)

= IR UM =T

¥l Giant pandas

EndNote 20 < Tell me

Tools v

Design  Laygut References Mailings Review  View
I Style: MLA 2 Ierences
S Configure Bibliography Select Another St\.rle..
Annotated
APA Bth

Giant pandas are an importg
been encroaching on the pa
was established in 1962 witl
to its current size of 200,000
China designated for giant p
are believed to exist in the w
reserves. Approximately 110

the Wolong reserve.

Wolong Nature Reserve is lo
southwestern China. Wolong
Tibet Plateau and is charactg
encompasses several climati

Author-Date

Chicago 16th Footnote

Chicago 17th Footnote

MHRA (Author-Date)
v MLA

Numbered

RefMan (RIS) Export

Show All Fields

Turabian 8th Footnote

Vancouver

== Pref
-— references

uman activity has
serve. The reserve
e reserve expanded
ure reserves in

0 to 1100 pandas
ated nature

population, inhabit

Province,

sin and the Qinghai-
hlleys. It

y. Besides the

reserve are on

giant pandas, 12 other anim

m Manuscript Matcher o
H

alp

& Share

[J Comments

Can’t find the Citation Style?

From the Style pull-down menu, choose Select Another Style.

If the style is not on the list,
visit EndNote website

http://www.endnote.com/support/enstyles.asp.
There are more than 6,000 styles there!

APA Bth

APA 7th
Author-Date

Select Another Style...
Annotated

APA 6th Copy_SDG
APA 6th Section

Chicago 16th Footnote
Chicago 17th Footnote
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Step 2 Edit & Manage Citation(s)

From the Citations tab section, click on

Edit & Manage Citation(s).

AutcSave @ ofF

AdO-Ua -+

Place your cursor on the in-text citation
you would like to edit. The citation will turn grey.

Citation E.' Edit Library Reference(s)

to 1100 pandas are believed to exist in

Lelimati

®B Giant pandas

I Instant Formatting is On v = Help

Home Insert Draw Design Layout Refefences Mailings
|,,| ~ EN Go to EndMote
Q I BT Edit & Manage Citatian(s)
Insert

gered species in China.

at in the
was established in 1962 with an area of 20,000 Bea rer et ad I . 2 08)
the reserve expanded to its current size of 200,
nature reserves in China designated for giant panda conservation.

designated nature reserves. Approximately 110 giant pandas, 10% of the total wild
population, inhabit the Wolong reserve.

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-

Tibet Plateau and is characterized by high mountains and deep valleys. It

Review View EndMNote 20 Q Tell me 1= Share [1 Comments

Taols v

I Manuscript Matcher 0

£& Categorize References v

Preferences

Human activity has

Only about 1050
the wild, of which most inhabit the

d hoc high hahi di i Racidac th

Specify your options, e.g. Exclude Author, add page numbers
(Note: Use Suffix to add page numbers if Pages does not work.)

Citation ~ Count Library
¥ (Bearer et al., 2008)
+ Bearer, 2008 #3 1 animals
e (oo E v Default
armat: efau )
| Display as: Author (Year)
Prefix: >
Exclude Y
" xXclude year
Suffix: ,p.388
Exclude Author & Year
Pages: Show Only in Bibliography
?) (@~ cancel | [T
Tetals: 1 Citation Group, 1 Citation, 1 Reference
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° The in-text citation will be changed accordingly.

Giant pandas are an important endangered species in China. Human activity has

was established in 1962 with an area 0f 20,000 ha.  According to Bearer, in 1975,
p.388). It is the largest

IS ZTIatare

the reserve expanded to its current size of 200,000 ha (2008,

»

reserves in China designated for giant panda conservation. Only about 1050 to
1100 pandas are believed to exist in the wild, of which most inhabit the designated
nature reserves. Approximately 110 giant pandas, 10% of the total wild population,

inhabit the Wolong reserve. |

) oot

Removing a Citation

Important: DO NOT remove citations using the delete function in Word. To remove citation:

0 From the Edit & Manage Citation(s) Open the pull down menu for
menu, highlight the desired citation. Edit Reference, and then

select Remove Citation.

Citation

¥(2008,p.388)
© © ,2008#3°,p.388

— . -
Format: | Exclude Author 1 Insert Citation

Prefix:

Suffix: p.388

Pages: e Click on OK.

Totals: 1 Citation Group, 1 Citation, 1 Reference

|
|

| ~ Count Library

animals

Edit Citation

Update From My Library...

1
E + I Cancel ﬁ

EndNote Workshop
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Step3 Remove Field Codes

Before submitting your paper, you may wish to remove the EndNote field codes. The
recipient can then view the document properly without using EndNote.

To remove field codes, select:
Tools > Convert to Plain Text

AutoSave @orFr @ H © v & s ¥} Giant pandas
Home Insert Draw Design Layout References Mailings Review View EndNote 20 2 Tellme ¥ Share [J Comm
331 _ EN GotoEndNote Style: APA Tth & & Categorize References v L

[ Edit & Manage Citation(s) [Z} Update Citations and Bibliography
Insert . .
Citation [ Edit Library Reference(s) 5 Configure Bibliography Instant Formatting is On

Convert to Unformatted Citations
Convert to Plain Text
Giant pandas are an important endangered species in China.

been encroaching on the panda habitat in the Wolong Nature 5 .
was established in 1962 with an area of 20,000 ha (Bearer et a EXpOl’t Travellng lerary

the reserve expanded to its current size of 200,000 ha. It is the largest among the 25

nature reserves in China designated for giant panda conservation. Only about 1050
to 1100 pandas are believed to exist in the wild, of which most inhabit the
designated nature reserves. Approximately 110 giant pandas, 10% of the total wild
population, inhabit the Wolong reserve.

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-

A new Word document will be created. Click on OK and save the file under
a new filename.

This command will create a new copy of
E N your Word document and remove all special

’ EndMote markers from it. The new
document will appear in a new unsaved
document window. The original file will
remain opened and untouched.

Do you wish to continue?

Cancel _ OK |
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Manage a Large Library

Scenario: Your EndNote library contains references on different topics or purposes. To get
more organized, you would like to create subsets and group the references.

Solution: Groups feature is a great way to organize your references, especially for huge
EndNote libraries. There are two types of groups: Custom and Smart Groups.

1. Difference between Custom and Smart Groups

Custom Groups Smart Groups
Create the group |Manually add references to Specify criteria - references
a group. meeting the criteria
will automatically be added to
the group.
Updates Done manually Updates automatically
e The group will not be updated |e Dynamically update the group
unless you manually add or as new references are added
remove references. to the library.
Applications e Keep a list of good readings |e Group references matching
(Some examples) |e Remind yourself that this list certain keywords
requires special attention. ~ |e Group references by
publication period.
Number of groups Maximum 5,000 groups (custom and smart groups combined)
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2. Create a Custom Group

NoR

\};\ (a) Create a custom group by the name “5-star readings”

= ()

Add 3 references to this custom group

EndNote Workshop 33 HKU Libraries

From top bar menu, select Groups > Create Group

Edit

File References rary Tools Window Help

o [;re_ate Group

EndMote 20 - animals.enl

Create From Groups...

2> Sync Configuration Advanced Search

[E All References

@ Imported References &l @

£ Recently Added
B Unfiled Add References To > Year  Title

Tl Tom b

Enter name of the group.

[E All References 192

“B Giant pandas.docx 1 All References &l @

# Imported References 1 S& REferences

A Recently Added 192 ] @  Author Year Title
E Unf"ed 192 Bassol, v.; 2ne... FAVFAY] UCEHHUQTHD[“C processes Q”Vl”g g

™
3
W Trash of fuelwood collection and tin

~ MY GROUPS v MY GROUPS
dolphin Grampus griseus in th
v My Groups v My Groups

(B 5-star readings I dolphins in north-western Aul

“ FIND FULL TEXT

Find the references and then add them to this group by selecting

Groups > Add References To > A custom group
(Note: Or, you can Drag and drop it to the group)

File Edit References

]

rary Tools Window Help

Create Group
Credte Smart Group
Credgte From Groups...

EndMote 20 - animals.enl

2> Sync Configuration Advanced Search

[E All References

# Imported References 5' @

£ Recently Added

& unfiled Add References To gmna O-star readings

T/ Trash

Boede, E. O.; M... 2018 Reproductive management of
v MY GROUPS

[ ] Bouveroux, Thi... 2019 The first assessment of social

“ My Groups
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3. Create a Smart Group

(a) Dolphins
(b) Pandas

Create two smart groups:

0 From top bar menu, select Groups > Create Smart Group

File
o

Edit References

> Sync Configuration

[E] All References

# Imported References
L\ Recently Added

Bl unfiled

Tl Tommbe

Add References To > Year Title

Help

EndMote 20 - animals.enl

Advanced Search

H2AR@

e Create the smart group for Dolphins

(a) Change group name (b) Enter search criteria

— ' (c) Click on Create
Smart Group Name: DOlphinS
Any Fiel...ith Notes Contains dolphins
And Year Contains 2014

o v Match Case Match Words

e Create the smart group for Panda

Smart Group Name: Pa n d a S

Smart Group

Any Fiel...ith Notes Contains panda

And Any Fiel...ith Notes Contains China

o~ Match Case Match Words

@ Cance‘

“ My Groups

() 5-star readings

=
(@ Dolphins
'C_]._"

() Pandas

Note: Removing a reference

EndNote Workshop

Number of references in the smart groups:

- Dolphins =

Panda =

from a smart group will move it to the trash.
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Questions on EndNote?

On-site: Information Counter, Level 3, Main Library
) ASKALIBRARIAN Telephone: ~ 3917-2203
Email: libis@hku.hk

Training and Support: libquides.lib.hku.hk/EndNote
EndNol® @ HKU g andSupp

Learn from the online tutorials, quick guides and videos!
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