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a Basic Set Up

1. Why EndNote?

A citation management software that helps you organize your readings and cite
the sources while writing your paper.

Keep a record of your reading
materials in an EndNote library

A Recently Added All Referenges gg

Unfiled 60 References

AR®

W Trash

Vv MY GROUPS

Wei, Wei; Swaisgoo... Giant panda distributional and habitat-use shifts in a changing landscape

v My Groups Rees, Paul A. Examining Ecology: Exercises in Environmental Biology and Conservation

Vv FIND FULL TEXT Primack, Richard B. 2010 Essentials of conservation biology

V GROUPS SHARED BY ... Ruy, Jiang 2004 Environmental NGOs in China [electronic resource] : the interplay of state controls, ag

Vv ONLINE SEARCH Graciani, Carmen; Ri.. 2018 Enjoying Natural Computing: Essays Dedicated to Mario de Jests Pérez-Jiménez on 1
@® Jisc Library Hub Di... 0
Library of Congress 0 _ _ _ _
@pPubMed (NL. H & - - = Giant pandas - Word = = O
Web of Scier

Friedman, Lauri S. Endangered species

Review View QREINCEVM PDF-XChange @ Tellme.. Signin  $ Share

File Home Insert Design Layout References Mailings

more...

EN Go to EndMote Style: APA Tth - E% Categorize References ~ ] Export to EndMote ~
7 ty! g p
‘ l!_’,"Edit&ManagE Citation(s) LE,' Update Citations and Bibliography Instant Formatting is On = ﬂmManuscnpt Matcher o
nsert el
P [ Edit Libra Reference(s) E Convert Citations and Bibliography = == Preferences e
Citation » S & qraphy =
Citations Bibliography r] Tools ~

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Walong Nature Reserve (Durnin,
2005). The reserve was established in 1962 with an area of 20,000 ha (Katirgis, 2016).
In 1975, the reserve expanded to its current size of 200,000 ha. It is the largest
among the 25 nature reserves in China designated for giant panda conservation.

Only about 1050 to 1100 pandas are believed to exist in the wild, of which most

inhabit the designated nature reserves. Approxi i 2
—Wmﬁdmmbmm@‘rl{gnth es, 2013, p. 7g:||

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,

southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-
Tibet Plateau and is characterized by high mountains and deep valleys. It

encompasses several climatic zones, and has high habitat diversity. Besi he
giant pandas, 12 other animal species and 47 plant species in the reservexm

China's national protection list.

Anthes, E. (2013). A dolphinGs tale. Scientific American, 308(3), 78.
Durnin, M. E. (2005). MonitOW®g behavior, ecology, and demographic pattemps of free

) YRR TN Alo o i) Tol

Insert in-text citations to ~ Automatically create  Format the essay according
acknowledge the work of  the reference list in to a selected citation style,
another person. your essay. e.g. APA style.
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Basic Set Up

e

What if you do not acknowledge others’ works?

This will constitute plagiarism.
Find out more at http://www.hku.hk/plagiarism

2. Who can download?

HKU has taken out an EndNote site license which permits current HKU staff and
students to use EndNote both on campus and on their personal PC.

3.  Where is the EndNote@HKU website?
URL: https://lib.hku.hk/endnote/

Download acopy _ Learn how to
of EndNote use EndNote

HKUL ' Endnote@HKUL

EndNote@HKU

EndNote@HKU HKU has signed fa site licence agreement with EndNote, which permits all current HKU staff

and students to juse the software both on canmipus and at home. Upon accepting the

Download Endnote [esreementinthe
the EndNote software.

request form, HKU staff and students must abide by the Conditions of Use of

Training and Support

4. How to download and install EndNote?

Refer to the Downloading and Installation Guide :
EndNote@HKU > Download EndNote > Installation Guide for Windows (20)

Important: Please read the Conditions of Use!

EndNote Workshop 3 HKU Libraries
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Basic Set Up

5. Create an EndNote Library

o Select from the top bar menu: File > New

File Edit References Libray Tools
New... Ctrl+0

Open Shared Library... Ctrtl+Shift+0
Open Recent 4
Close Ctrl+W
Save Ctrl+S
Save As...
Save a Copy...
Share...
Export...
Import 4
Print... Ctrl+P
Print Preview
Print Setup...
Compress Library (.enlx) ...
Exit Ctrl+Q

e Enter a fillename, e.g. animals. The default extension is enl.

/

EN MNew Reference Library d
« « 4 O 5 ThisPC » v | B = Search This PC
File name: | Animals.enl »
Save as type: | EndMNote Library (*.enl) ~
v Browse Folders Cancel
Click Save, a new library will be created in a new
window.
How many libraries can | create?
e You can create as many libraries you like.
e Normally we create one library for each distinct research topic. Then, use the Groups
feature to manage the references.
EndNote Workshop 4 HKU Libraries




Step 1

Build Your Library

1. Direct Export - Find@HKUL

Step 1
Search Find@HKUL

and select records

FIND@HKUL

=

&3

G

Step 2
Direct Export

to EndNote

EndNote 20

Search Find@HKUL and select records

o Enter your search statement

o Mark the desired records

Go to my favorites

/

PAGE

HND@H KU I— SEh:lv(N;H LIB:.::IES

ELECTRONIC
RESOURCES

READINGLIST QUICK ANK A
@HKUL GUIDE LIBRAQIAN

Giant panda x
HKU Patrons, please 9 Sign in X DISMISS
|:| Oselected PAGE1 29,630 Results Personalize
m ARTICLE n B ’
Why is the giant panda black and white?

Caro, Tim ; Walker, Hannah ; Rossman, Zoe ; Hendrix, Megan ; Stankowich, Theodore
Oxford University Press (OUP)
Behavioral ecology, 2017-05, Vol.28 (3), p.657-667

i PEERREVIEWED {3 OPEN ACCESS

& Full text available & >

Menu

i )
B, ignin

Refine results

I:I Expand My Results

Sortby Relevance ¥

ARTICLE n B ’
Activity Patterns of the Giant Panda (Ailuropoda melanoleuca)

Jindong Zhang ; Vanessa Hull ; Jinyan Huang ; Shigiang Zhou ; Weihua Xu ; Hongbo Yang ; William

J. McConnell ; Rengui Li; Dian Liu ; Yan Huang ; Zhiyun Ouyang ; Hemin Zhang ; Jianguo Liu

US: American Society of Mammalogists

Journal of mammalogy, 2015, Vol.96 (6), p.1116-1127

kk ___ Activity patterns of the elusive and endangered giant panda (Ailuropoda melancleuca) are

Show Only ~
Full Text Online (29,574)
Peer-revi (6,368)
Journals

Available in the Library (62}

Open Access

Resource Type ~

Articles (14,635)
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I Build Your Library

Step 2 Export records to EndNote

° Select the records ° Open “ Push to” actions

I —

———

y Favarites N eee
"Push to" actions

SAVED RECORDS SEARCH HISTORY

BOOK N
| Giant pandas : biology and conservation
- Berkeley : University of California Press c2004
Available at Main Library Main Library Books (599.789 G43 L)
X

TERRAM BooK
bushes  Endangered giant pandas
Katirgis, Jane,
- New York, NY : Enslow Publishing 2016
Gale eBooks

Online access &

e Select ENDNOTE DESKTOP and click on DOWNLOAD

—
B =) = B O
EXPORT BIBTEX PRINT E-MAIL ENDNOTE ENDNOTE WEB
DESKTOP

Encoding w

_— E Primo_RIS_Export.nis

DOWNLOAD

For Firefox browser, first time user should select Other > EndNote 20.2.1 (Bld

15749) against Open With

[Opening Primo_RIS_Export.ris 2] Choose Helper Application ==l

Text Document
Primo_RIS Export.ris
__| Primo_RIS_Export.ris Send this item to;

You have chosen to open:

which is: Text Document (14.7 KB)

from: blob:

Save File

Q Windows Medis Certer
@ Tnternet Explorer

[7] Do this gutof

[E All References Advanced search

El No

(® Imported References
s neecl ILI",' AUUCcu 2 = Refe r—e nces |—-?-| 7' m

EndNote Workshop 6
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Build Your Library

e

Change citation styles

Highlight a reference. Open the pull-down menu for Output Style. Choose

Select Another Style.

All References

El A.., 2013 #24 Summary Edit X

Advanced search

All References
25 References

A®

Author Year Title

@ Anthes, Emily 2013 A dolphins tale

Charlton, Benj... 2009 The information content of giant

\hPA Tth v Copy citation hd

Select Another Style...

Annotated
APA Bth

v APA Tth
Author-Date

=1 A=)

Enter name of your citation style and then press Enter.

Choose A Style / =

Mame Category ~

Ann Rev Physical Chem Chemistry . .

Ann Rev Phytopathology Agriculture nghllght the Style and
Ann Rev Plant Biology Agriculture click on Choose.

Ann Rev Psychology Psychology

Annals Assn of Amer Geog Geograpl

Annals Behavioral Med Psycholo Choose A Style X
Annals Clin Micro Anti Microbiol

Annals Internal Medicine Internal If | MName Category

Annals of Oncology Oncology] | MLA Humanities

Annotated Generic MLA {Mo-Caps) Humanities

APA 5th Psycholog | MLA Bth Humanities

APA 6th - Sentence Case Psycholo

AMA SH- fomctomat Mlms st
|mla w |

& Less Info: Style Info/Preview

mla e | Find by *
% Less Info: Style Info/Preview Cancel Choose

o In the Preview panel, the citation will be changed to the selected style.

E Ca.., 2017 #3 Summary Edit X

|MLA ~ | | Copy citation v

Caro, Tim, et al. "Why Is the Giant Panda
Black and White?" Behavioral ecology
28.3 (2017): 657-67. Print.

EndNote Workshop 7
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I Build Your Library

h g

Edit references

Examine the book “Zoo & wild animal medicine: current therapy”. In the Preview
panel below, circle the problem area(s):

27 References

All References

AR

Zoo & wild animal medicine : current therapy

rd

® Author Year Title

® Rogers, Ba... 1990 Giant pandas : a fight for survival
Fowler, M... Zoo & wild animal medicine : cur

® Lumpkin, ... 2002 Smithsonian book of giant pande

® Radley, Ga.. 2003 Forests and Jungles

® Lindburg, .. 2004 Giant pandas [electronic resource.

‘APA?th V‘ ‘ Insert ‘ ‘ Copy ‘ v

Fowler, M. E., & Miller, R. E. (1999). Zoo & wild
animal medicine : current therapy (4[th ]. ed.).
W.B. Saunders.

e This is an example of APA 7th Citation Style for Editions other than the First:

Harris, L. A. (2001). Canadian copyright law (3rd ed.). McGraw Hill Ryerson.

e Select Edit. Amend the reference and click Save.

Advanced search

27 References

All References

WE SRS

B/ UX X q\.

o Author Year Title

] Rogers, Ba.. 1990 Giant pandas : a fight for surviva
Fowler, M... 1999 Zoo & wild animal medidne : cur

® Lumpkin, ... 2002 Smithsonian book of giant panc

] Radley, Ga.. 2003 Forests and Jungles

] Lindburg, .. 2004 Giant pandas [electronic resourc

o} Durnin, M... 2005 Monitoring behavior, ecology, ai

® Wildt, Davi.. 2006 Giant pandas : biology, veterinar

a Wildt Nawvi 20NA Giant Pandas: Rinlnawv Waterinan ¥

B .., 1999Nmmar Edit | POF X
—

Place Published  Phildelphia, Pa.
Publisher  W.B. Saunders
Volume
Number of Volumes
Series Volume
Number of Pages
Pages
Editor
Edition  4th

Date

EndNote Workshop

HKU Libraries



I Build Your Library

2. Direct Export - Academic Search Complete (ASC)

‘o

EBSCOhost

Step 1 Step 2
Search the database Direct Export
and select records :> to EndNote

EndNote 20

Step 1 Search ASC and select records

o Access ASC: HKUL Homepage > Tools > Electronic Resources
Academic Search Complete

o Enter a search statement in ASC’s advanced search.
e.g. dolphin AND conservation

>

" Searching: Academic Search Complete | Choose Databases

EBSCOhost dolphin ‘

Select a Field (optional) ~

AND - | | conservation ‘

Select a Field (optional) ~

Clear (2

AND ~

Select a Field (optional) ~

+

Basic Search  Advanced Search  Search History

e On the result list, click on To Print, Email or Save Multiple Items to select the

desired records.

Search Resulis: 1 - 50 of 1,265 \ Relevance~  Page Options =

[= Share -

Add to folder :

1. Fatal asphyxia due to laryngeal displacement g

-l Results (1-50)

a Guiana dolphin (Sotalia guianensis), Brazil. 2 Ad
dg

Asfixia por deslocamento laringeo associado a consumo de presa de g

d search to folder:
Iphin AMD conservation

= Renata; Brum, Andrei; Regina Groch, Katia; Diaz-Delgado, Josug; Vergara Pail

A\rJ:ademliC Ciéncia Rural. 2020, Vol. 50 Issue 2, p1-6. 6p. DOI: 10.1590/0103-8478cr2019
ouma

Subjects: BOTTLENCSE dolphin; DOLPHINS; NATURE conservation; ASP
INTERMNATIONAL agencies; GUYANA; BRAZIL; Finfish Fishing; Foreign affairs]

X PDF Full Text (4.7TMB)

(Sotalia guianensis), Brasil. By: Bueno Mariani, Daniela; Placido Guimardes, Jyliana; Guedes Batista,
nte, Jociery Einhardt.
068

HY XA, PREDATION;

Note: To select all records on the page, click on Share > Results (1-50).

Select another 50 results on p.2.

EndNote Workshop 9
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I Build Your Library

Step 2

Direct Export to EndNote

o Once all records are marked, click on the Folder icon.

Cited References

More ~

New Search  Publications  Subject Terms
" Searching: Academic Search Complete Choose Databases
EBSCO/ dolphin
AND - | conservation
AND ~

Sign | -é‘\ Fc||der sferences

Languages ~ Help

University of Hong Kong

Libraries
Select a Field (optional) ~

Select a Field (optional) ~ Clear '?

Select a Field (optional) ~

Tick the checkbox to select

e Click on the Export icon.

all records

Articles

1-10 of 20 “ Print
oA Mame-  Page Options «

Page 2 A E-mail

Select / deselect all fems _

tn] Save as|File
O 1. A Permanent Automated Real-Time Passive Acoustic P = E i

Monitoring System for Bottlenose Dolphin Conservation in the [ Xpor
Mediterranean Sea.

Select Direct Export in RIS Format and then click on the Save button.

Mumber of items to be saved: 20

[ remove these items from folder after saving

Save

Save citations to a file formatted for:

@ Direct Export in RIS Format (e.g. CITAVI, EasyBib,
EndNote, ProCite, Reference Manager, Zotero)
=t s 2 = =

For Firefox browser, Click on Open with ResearchSoft Direct Export Helper (default).

Opening delivery.ris
You have chosen to open:
delivery.ris

which is: RIS Formatted File {22.7 KEB)
from: http://web.b.ebscohost.com.eproxy.lib.hku.hk

What should Firefox do with this file?
@open with

ResearchSoft Direct Export Helper (default) ~

X

o The records will be imported into your EndNote library.

| E No referen

B Unfiled 58 References

Advanced search

B2 @

W Trash ~
Author Year Title
v MY GROUPS
2003 Dolphins of Brazil
v My Groups
EndNote Workshop 10

HKU Libraries



Open Link: Locate and attach PDF

Point directly to the article website and get full text, if available and attach PDF to your library

Step 1: Locate PDF full text

Highlight the reference.
Select from the top bar menu: References > URL > Open URL
(Or, use the shortcut key CRTL + G)

File Edit ibrary Tools Window Help

Ctrl+N
Ctrl+E
es To 4 |

[E B.., 2000 #28 Sumn|

Copy Referen|

Copy Formatifd Reference Ctrl+K Advanced search

E-mail Referefce | APA Tth ~ | | Copy
Move Refererfes to Trash Ctrl+D
o B
File Attachmehts » &l @ Bache, S. J. (2000). 1998 agre
Find Full Text , international conserv,
Find Referend VUnqates ~ with appendlx - agrg
| International Dolphin

W Trash
W Tras Program [Article]. int{

of Marine & Coastal L
https://doi.org/10.104

-
{7

Open URL Ctrl+G

URL

v MY GR

v My Groups Bache, Sali Jay.. 2000 1998 agreement on the internati

v FIND FULL TEXT

e Publisher recognizes HKUL proxy string | #KU-Authentication

and prompts for HKUL Authentication lH

Registered library users only.
HKU Poral Ui  Liary cara umver:

PIN:

Need help?

Whatis my login and PIN?
For Alumnl, HKU SPACE Students of JULAC Card Holders:

Set/Forgot PIN
Change PIN

e Save the PDF from the database

"‘ Searching: Academic Search Complete | Choose Databases

EBSCOhost AN 8430293 | ?

Basic Search  Advanced Search  Search History

] Detailed Record 4Result List Refine Search < 10f1 Current Legal Developments
& MARC Record 1998 agreement o 1998 Agreement on the International
- . Conservation Program
h appendix -- a 9

Eﬂ‘ PDF Full Text (170KB)

£ Introduction and Historical Overview

In 1999, after three decades of dispute, an international treaty to regulate the
incidental capture of dolphins in the Eastern Tropical Pacific Ocean (ETP)
yellowfin tuna fishery was created. The focus of the Agreement on the
International Dolphin Conservation Program (Agreement on the IDCP) was

Find Similar Results _
using SmartText Searching Authors: Bache, Sali Jayne

EndNote Workshop 11 HKU Libraries




Step 2: Link to PDF full text

0 Highlight the reference in your library.

All References - B
a @ Bache, S. J. (2000). 1998 agreement on the

26 References international conservation program
with appendix -- agreement on the

A
Author Year Title International Dolphin Conservation
Program [Article]. Interational Journal
Anthes, Emily 2013 A dolphins tale of Marine & Coastal Law, 15(3), 393.
https://doi.org/10.1023/A:1008790830
Bache, Sali Jay... 1998 agreement on the internati 677

Charlton, Benj.. 2009 The information content of giant

Derek, Bo; Ben.. 2007 Baby panda’s first year [videorec

e From top bar menu, select References > File Attachments > Attach File.

File Edit R g ary Tools Window Help
References
Ctrl+N
c Cor Edit Rgference Ctrl+E ‘ = B.., 2000 #28 Sumn|
= »
EFLEE Copy References To Advanced search

Copy Jormatted Reference Ctrl+K |APA7th v‘ ‘ Copy

¥ o E-maif Reference < -
@ Imported 5] @ Bache, 5. J. (2000). 1998 agre

aR / Move References to Trash Ctrl+D international conserv:
oy . rel
P il Attachments —>|  AttachFile.. Ctri+Alt+A |,
v MY GRO ’ Open Ctrl+Alt+P ofMarEne‘& Coas:ra{”;
Find Reference Updates Save As... Ctrl+Shift+S https://doi.org/10.10d
v My G URL 4 Convert to Relative Links —
v FIND FU Einure 3 Rename Attachment

o Select the PDF file you have saved in Step 1, click on Open and Yes to save changes.

Y Select afile to link to the reference kY
Lok n: | [5] Documents v @@ e m-
Eﬂ' Name Date madified Type
) Adobe Captivate Cached Projects 27/11/2020 911 AM File fd
CEcaccecs Camtasia Studio 2/7/2020 £:54 PM File 4 EndNote
7 Custom Office Templates 24/3/2019 420 PM File fd
My Adobe Captivate Projects 26/11/2020 336 PM File fd
Desktop [S1My Articulate Projects 7/5/2020 4:20 PM File fd Do you want to save the changes you made to the reference?
— My EndNote Library.Data 2/7/2020 413 PM File fd P |
™ 019 2:13 PM Remd - Your changes will be lost if you don't save them.
Libraries I@ document pdf 2020 2:45 PM PDFH
w 204:13 PM EndNj Do not display this message again.
This PC
g Yes No
@ < >
Network
File name
Files of type: Al Files (") Qpen
Copy this file to the defautt file attachment folder and create a relative link

O A paper clip icon will be displayed against the reference.

¥ WITh appenaix -- agreement on
Author Year Title International Dolphin Conservati
Program. International Journal of
Bache, Sali J... 1998 agreement on the international c.. Marine & Coastal Law, 15(3), 393
doi:10.1023/A:1008790830677

Barratclough... 2019 Radiographic assessment of pectoral f.

Barratclough... 2019 Radiographic assessment of pectoral f..

Bearzi, Giova.. 2011 Risso’s dolphin Grampus griseus in the...

EndNote Workshop 12 HKU Libraries



I Build Your Library

3. Direct Export - Google Scholar
Step 0 Set up Scholar preferences

o Go to http://scholar.google.com and click on Settings

gle Scholar  y livvar

(]

My ofile

My libXary

(.

Alerts

a8

Metrics

p+

Advanced se}ych

a Settings Stand on the shoulders of giants

e Under Library links
1. Search for HKU

2. Select The University of Hong Kong - View it

Scholar Settings

Search results Show library access links for (choose up to five libraries):

Languages

Library links “
- e.g., Harvar
Account \

Bution | The University of Hong Kong - View l{@HKUL|

° Under Search results > Bibliography manager
1. Select Show links to import citations into
2. Choose EndNote from the pull-down menu.

Search results |Collections

Languages . )
# Search articles (|« include patents).
Library links Search case law.
Account
Button Results per page

10 = Google's default (10 results) provides the fastest results.

Where results open

Bibliography manager ° Save the settings.

Don't show any citation import ligk

® Show links to import citations inl] EndNote 3

i L=

EndNote Workshop 13 HKU Libraries



I Build Your Library

Step 1 Search

Google Scholar
red and giant pandas x |ﬂ

* Adicles Casze law

Step 2 Direct Import into EndNote

Method A Import one record at a time

0 Click on Import into EndNote.

Comparative behavior of red and giant pandas in the Wolong Reserve, China
KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com

... red panda was 3.4 km2 during 9 months, that of a giant panda using the same area at the

same time, 6.3 km2. Spatial overlap between the range of the red panda and five radic-collared
giant ___ ha) were similar for the red panda and cne giant panda. Movements of puaibaas

vy Save U9 Cite Cited by 110 Related articles  All 6 versions  Web of Scien Import into EndNote

e Go to Step 6 to 7 in Method B.

Method B Import multiple records at a time

o Sign in to your Google account.

— SIGM IM
= Go gle Scholar red and giant pandas E -
Articles About 9,460 results (0.06 sec ® Myprofle Y My library
Any time Comparative behavior of red and giant pandas in the Wolong Reserve, [PDF] jstor.org

e Click on the Star button to select the desired records on the result list.

Comparative behavior of red and giant pandas in the Wolong Reserve, China
KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com

.. red panda was 3.4 km2 during 9 months, that of a giant panda using the same area at the

same time, 6.3 km2. Spatial overlap between the range of the red panda and five radic-collared

=t . ha) were similar for the red panda and one giant panda. Movements of both species ...

* ave YY Cite Cited by 110 Related articles  All § versions  Web of Science: 59 Import into EndMote

o Click on the My library icon.

= GoogleScholar  red and giant pandas 2]
Articles About 9 460 results (0.04 sec $| _*' M‘_.rl' ||brar'_.‘.r
Any time Comparative behavior of red and giant pandas in the Wolong Reserve, [PDFfT=rerorr
Since 2020 China View WEHKLI

14 HKU Libraries
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° On the My Library page, click on Export all and choose EndNote.

= Google Scholar  search my library

My library ¥ Export all
All articles R ticles in your library
Reading list EndMote ‘red and giant panda
Trash Teiian ] . ) ]
Manage labels._. rehavior of red and giant pandas in the Wolong Reserve, China
csy schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com
rsoumy suwoyy of red pandas (Ailurus fulgens) was studied in the Wolong Reserve, China
Any time by evaluation of spoor and analysis of nutritional content of bambeoo (Sinarundinaria
Since 2022 fangiana). Radiotelemetry was used to monitor movement and activity patterns of a female ...
Since 2021 99 Cite © Label TJ Delete &9

° For Firefox browser, Open with EndNote 20.2.1 (Bld 15749).

Opening scholar.enw X

You have chosen to open:
EN scholar.enw
which is: EndMote Import File (318 bytes)

from: https://scholar.googleusercontent.com

ile?

EndNote 20.2.1 (Bld 15749)

[[] Do this automatically for files like this from now on.

Cancel

o The record will be imported into EndNote.

B All References 146

Advanced search

(% Imported Referen...
L\ Recently Added 146 Dorted References

Bl Unfiled 146 10 References

B2 AE

Tiil Trash 0

View It@HKUL

Click on “View It@HKUL" to find fulltext.
(Note: Do not click on the title.)

Comparative behavior of red and giant pandas in the Wolong Reserve, China

KG Johnson, GB Schaller, H Jinchu - Journal of mammalegy, 1988 - academic.oup.com

... red panda was 3.4 km2 during 9 months, that of a giant panda using the same area at the

same time, 6.3 km2. Spatial overlap between the range of the red panda and five radio-collared

giant ... ha) were similar for the red panda and one giant panda. Movements of both spacies ...

Y7 Save D9 Cite Cited by 110 Related articles  All 6 versions  \Web of Science: 59 Import into EndNote

[PDF] jstor.org

View It@HKUL

EndNote Workshop 15
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20 - Animals.enl

File Edit Refer

ync Configuration

B All References

® Imported Referenc
A Recently Added

B unfiled

W Trash

v MY GROUPS

v My Groups

v FIND FULL TEXT

v GROUPS SHARED B...

v ONIINE SFARCH

ces Groups

oo

Remove Duplicates

Library

Advanced Search
Sort Library...

Find Duplicates

Find Broken Attachment Links

Open Term Lists
Define Term Lists
Link Term Lists...

Spell Check

Ctrl+4

o From the top bar menu, choose Library > Find Duplicates

Y

Ivanced search

ALS

nate and perfluor...

Ctrl+2 cystisin giant pan..

Ctrl+Y

1etrics shows diffe..

i

omputer cimlati

Although the two records refer to the same reference, EndNote assigns each with
a unique record number.

(Note:

If you are citing the same reference multiple times, select the reference under

a unique record number. Otherwise, the cited reference may be treated as two

different citations.)

EN Find Duplicates

keep This Record

Li, 2003 #97

Skip

d not selected will be moved to the Trash. Select Skip to go to the next set of duplicates.

Cancel

Ll
Pages |56—?’0 | I

Short Title

Added to Library: 30112020 Last Updated: 30/11/2020

56
Start Page Start Page
Errata Errata
Epub Date Epub Date
Date Date
Type of Article  Article Type of Article

Short Title

Added to Library: 30/11/2020 Last Updated: 30/11/2020

Article

Different data of the records is highlighted for comparison.
Select the record you would like to keep. To keep both records, click on SKip.

(Note:

Make sure the deleted record has not been cited in any of your papers.)
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4. Manual Input

0 Click on the New Reference icon from the EndNote top icon bar.

\ =~
All References a @ Deng, L, Yao, J.-X, Liu, H.-F. Zhou,
80 References

Y.-), Wang, W.-Y,, ... Fu, H{
First report of Blastocystis i

Author Year Title pandas, red pandas, and va
species in Sichuan province|
Anthes, Emily 2013 A DOLPHIN'S TALE southwestern China. Internal
Journal for Parasitology: Pa
Atkins, Shana.. 2013 Humpback dolphin bycatch in the sha... Wildlife, 9, 298-304.

Bache, Sali J... 2000 1998 agreement on the international c..

° Select the reference type, e.g. book, journal article

Grcups Library Tools Window Help

Reference Type |Journal Article

Author

Year

itle

e Enter the citation information, e.g. author, title, year. Click Save to save the
changes. Close the box.

Mew Reference (Animals.enl)

File Edit References Groups Library Tools Window Help

B I UX X Q
"~
Reference Type Journal Article A
Author  Christiansen, P,
Year 2008
Title  Feeding ecology and morphology of the upper canines in bears (carnivora: Ursidae)
Journal  Journal of Morphology
Volume 269
hd
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Build Your Library

B

Special Note
Author Names

Personal names

e First Middle Last (no comma)

Author Nelson W. S. Chow

e Last, First Middle (comma after the last name)

Author  Chow, Nelson W. S.

Corporate author

e Organization, (1 comma after the organization name)

Author  The University of Hong Kong,

e Department,, Organization (2 commas after the department name)

Author  Center of Asian Studies,, The University of Hong Kong

More than one author

e Enter one author per line.

Author  Bearer, Scott
Linderman, Marc

Auto-complete

e For author names that are already in the library, EndNote will auto-complete
the name after you have typed in the first few letters.

e Ifthe author is a new name, it will appear in red, but will change to black when
the reference is saved.

EndNote Workshop 18 HKU Libraries



I

Build Your Library

Dates

Year

Aug 10

Year

August 10

Year 10 August

Page Numbers

- complete

- abbreviated

p oo d

Special Note
Dates and Page Numbers

e Enter dates as you would like them to appear in your formatted list or
bibliography. EndNote does not reformat dates.

Austin, C. (200appy 4th birthday! Now what
E— about kids? Sewth&tina Morning Post, p. 1.
___ Austin, C. (20appy 4th birthday! Now
what about Ride2-SautChina Morning Post, p. 1.
Austin, C. (20appy 4th birthday! Now
— what about Ride2-SautChina Morning Post, p. 1.

e Format for page ranges:

Pages 1331-1336

Pages 1331-6

e Do not use commas in page number in the thouands

Pages 1331 /
Pages 1,331 *
EndNote Workshop 19 HKU Libraries
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Manual Input: A journal article

Ecological Modelling "
b~V
* ?-w'-'?'%j Volume 222, Issue 3, 10 February 2011, Pages 645-652 m-—p‘ﬁ"'"ﬁ

Potential solar radiation pattern in relation to the monthly
distribution of giant pandas in Foping Nature Reserve, China

Xuehua Liu® &. & Xjangnan Cheng?, Andrew K. Skidmore®

ibrary Tools Window Help

Reference Type  Journal Article e

Author  Liu, Xuehua
Cheng, Xiangnan
Skidmore, Andrew K,

Year 2011

Title  Potential solar radiation pattern in relation to the monthly distribution of giant
pandas in Foping Nature Reserve, China

Journal  Ecological Modelling
Volume 222
Part/Supplement
lssue 3
Pages  645-652

Start Page
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Back up your EndNote Library!

Method 1:  Save a Copy

Produce a copy of both the enl and the Data folder.

Select File > Save a Copy

) - Animals.enl

References Groups Library Tools Window Help

Open Library... Ctrl+0O
Open Shared Library... Ctrtl+Shift+0 | BN
Open Recent ' Advanced search
Close Library Ctrl+W
s 1.c NCEes -
Gl L Animals Copy.Data ey
1 oo
Save a Copy | Animals Copy.enl -
Buthor

Method 2: Compressed Library

Save as a single file, making it convenient to send it by email.

° Select File > Compress Library

EndMote 20 - Animals.enl

FIIE References Groups Library Tools Window Help

Open Library... Ctrl+0

Open Shared Library.. Ctrtl+Shift+0 | SN
Open Recent ’ Advanced search

Close Library Ctrl+W

irl.c NCES -
Save Ctrl+S

Compress Library (enlx) ...

putnor Year Title
e Select your options
(a) Create/ Create and Email?

(b) All references or selected references from a group?

(c) With or without the file attachments?
Note: If recipient of the compressed library does not have access rights to
the pdf full text, choose “Without file attachments”.

Compress Library (.enlx) X
(®) Create (®) With File Attachments
() Create & E-mail () without File Attachments m

(®) all References in Library: w /i
Selected Reference(s) '

Animals.enlx
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1. What is CWYW?

Cite While You Write (CWYW)

EndNote’'s CWYW (Cite While You Write) helps you:

Insert
in-text citations

Build the
Reference List

Insert figures
and charts

The effects of humans on biodiversity and landscapes have been widely recognized.

Asthe human population continues to increase, demands on natural resources grow

larger; few places on Earth are unaffected by human a [Bearer, et al., 2{}{}3}_

Even many nature reserves, or "protected areas”, are not well protected from human
interference. Nature reserves are a traditional approach to biodiversity conservation,
but their effectiveness is limited by increasing human pressures. (Figure 1}«

v

The objective to protect wildlife and other specie; Wnl H ; i ith the
needs for socioeconomic development by local re [ChriStiElI'ISEI'I, E'DDB}.

Although increase in human population pressure has been recognized as 2 major

threat to environmental protection and biodiversity conservation , the mechanisms

underlying complex interactions be i d environment or population
and biodiversity are largely unknow [Wildt, E'D'Dﬁ}.*

&

Bearer, 5., Linderman, M., Huang, 1. Y., An, L., He, G. M., & Liu, ). Q. (2008). Effects of
fuelwoed collection and timber harvesting on giant panda habitat use.
Biological Conservation, 141(2), 385-393.+

Christiansen, P. (2008). Feeding ecology and morphology of the upper canines in
bears (carnivora : Ursidae). Journal of Morphology, 269(7), 896-908.+

Wildt, D. E. (Ed.). (2006). Giant pandas: Biology, veterinary medicine, and

management. Cambridge: Cambridge University Press.+

P

List of Figures+

Figure 1.Book cover+

e Format the citation style of the entire essay

EndNote Workshop

22 HKU Libraries



111 Cite While You Write

2. The EndNote Toolbar in Microsoft Word

An EndNote toolbar will appear in Word once EndNote is installed on your PC.

Word
201 6 Giant pandas - Word = — o

Insert Design Layout References Mailings Review View QRGNGEPIN PDF-XChange '@ Tell me.. Signin R.Share

F EN Go to EndNote Style: | APA Tth - ﬁk— Categorize References - Export to EndNote - o
Insg 'Z_",‘ Edit & Manage Citation(s) E‘ Update Citations and Bibliography Instant Formatting is On ~ ﬂﬂﬂl\danuscript Matcher elp
T lfrm= E;'}Edit Library Reference(s) B2, Convert Citations and Bibliography = EPreferences
Citations Bibliography [F] Tools M

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve (2008, p. 38).
The reserve was established in 1962 with an area of 20,000 ha . In 1975, the reserve
expanded to its current size of 200,000 ha. It is the largest among the 25 nature
reserves in China designated for giant panda conservation. Only about 1050 to 1100
pandas are believed to exist in the wild, of which most inhabit the designated nature
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit

the Wolong reserve.

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,

southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-
Tibet Plateau and is characterized by high mountains and deep valleys. It
encompasses several climatic zones, and has high habitat diversity. Besides the giant

pandas, 12 other animal species and 47 plant species in the reserve are on China's

Page1of1 186words [[&  English [United States) B B - 1 + 100%

Word 2016

#B Giant pandas

: Design Layout References Mailings Review View EndNote 20 O Tell me = Share [1 Comments
Microsoft® Word for Mac —_—
E,. —emr oo Style: APA 7th o #5 Categorize Refereances v Tools o
Q E",» Edit & Manage Citation(s) E‘» Update Citations and Bibliography @ Manuscript Mateher
Insert i Help
Citation E{'} Edit Library Reference(s) I_—;;- Configure Biblisgraphy L el 5 (e E Praferences

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve. The reserve
was established in 1962 with an area of 20,000 ha. In 1975, the reserve expanded
to its current size of 200,000 ha. It is the largest among the 25 nature reserves in
China designated for giant panda conservation. Only about 1050 to 1100 pandas
are believed to exist in the wild, of which most inhabit the designated nature
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit
the Wolong reserve. 1

l"
Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-
Tibet Plateau and is characterized by high mountains and deep valleys. It
encompasses several climatic zones, and has high habitat diversity. Besides the
giant pandas, 12 other animal species and 47 plant species in the reserve are an
China's national protection list.q

Pagelof1 161words [  English (United States) 3 FOCUS = =i e o 164%

[
él\
ljj!
il
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3. Howtouse CWYW?

Step 1 Insert a citation
Method A Insert Citation

0 In Word, place the cursor where you would like to insert your in-text citation.
Select Insert Citation > Insert Citation

Giant pandas - Word

Insert Design Layout References Mailings Review View QEEGLIGIGENE PDF-XChange Q Tell me... Sign in ,Q,_.Share
F’Q o to EndMote Styles APA Tth - Ent Categorize References - Export to EndNote - o
Insert Hit & Manage Citation(s) LE,' Update Citations and Bibliography Instant Formatting is On = Dﬂﬁ Manuscript Matcher p
Citation ~ Hit Library Reference(s) B2 Convert Citations and Bibliography = EPra‘Farances
Faphy F] Tools -~

E‘h Insert Citation...
Fﬂ Inzert Selected Citation(s)

species in China. Human activity has

he Wolong Nature Reserve. The reserve

E Insert Mote... D00 ha. In 1975, the reserve expanded
est among the 25 nature reserves in
L I -
!q Insert Elgurl‘:... "igon. Only about 1050 to 1100 pandas

ara holioyuad + ict de dhe asaild of sehich sanct inhabit tha dacianatad natiar,

° Find your citation. Then, highlight the desired citation, and click on Insert.

EndMote 20 Find & Insert My References >

bearer e Find [

Author Year  Tite

2008  Effects of fuelwood collection and timber har

Reference Type: Journal Article ~
Record Number: 152
Author: Bearer, Scott o
lindarman Mare
Inset | - Cancel Help
Library: Animals.enl 1items in list

e The in-text citation and the reference will be inserted into your document.

it & 1 2 3 4 5 P

Giant pandas are an important endangered species in China. Human activity has been

encroaching on the panda habitat in the Wolong Nature Reserve (Angel, 2008). The reserve
was established in 1962 with an area of 20,000 ha

(Bearer et aI., 2008)
reserve expanded to its current size of 200,000 hal

reserves in China designated for giant panda conservation. Only about 1050 to 1100
pandas are believed to exist in the wild, of which most inhabit the designated nature |
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit the

Wolong reserve.

Angel, H. (2008). Panda : an intimate portrait of one of the world's most elusive
Bearer, S., Linderman, M., Huang, J., An, L., He, G., & Liu, J. (2008). Effects of

fuelwood collection and timber harvesting on giant panda habitat use.

Biological Conservation, 141(2), 385-393. doi:10.1016/j.biocon.2007.10.009
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Step 1 Insert a citation
Method B Insert Selected Citation

0 In EndNote, highlight the desired citation.

All References & @ Bearer, Scott, et al. "Effects of Fuelwood
83 References

Collection and Timber Harvesting on
Giant Panda Habitat Use.” Biological

Author Year Title conservation 141.2 (2008): 385-93.
Print.
L Bearer, Scott,.. 2008 Effects of fuelwood collection and tim..
Bearzi, Giova.. 2011 Risso’s dolphin Grampus griseus in the...
Ben, Wilson; ... 2004 Considering the temporal when mana...

e In your Word document, place the cursor where you would like to insert your
in-text citation. Select Insert Citation > Insert Selected Citation(s)

95'0,%':

Giant pandas - Word

File Home Insert Design Layout References Mailings Review View NOGINEEE PDF-KChange Q Tell me... Sign in R.Share

to EndMote Style: |APA Tth - ﬁk— Categorize References ~ Export to EndMaote ~ o
|,,Q it 8 Manage Citation(s) E‘ Update Citations and Bibliography \nstant Formatting is On - gﬂq_ll\r'lanuscript Matcher

— Help
it Library Reference(s) B3, Convert Citations and Bibliography ~ =+ Preferences

Insert

Citations Eibliography (r] Tools ~
Citation ~

El!l Insert Citation... species in China. Human activity has

I:Tgl.~ Insert Selected Citation(s) he Wolong Nature Reserve. The reserve
P00 ha. In 1975, the reserve expanded
El insert Note...

g - i jon.  Only about 1050 to 1100 pandas
Insert Figure
X sert b

+ bbbt dhe dacs doc noatae

est among the 25 nature reserves in

e The in-text citation and the reference will be inserted into your document.

mxa
w
=
n
b3
o

Giant pandas are an important endangered species in China. Human activity has been

reserves in China designated for giant panda conservation. Only about 1050 to 1100

pandas are believed to exist in the wild, of which most inhabit the designated nature |

reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit the
Wolong reserve.

Angel, H. (2008). Panda : an intimate portrait of one of the world's most elusive

Bearer, S., Linderman, M., Huang, J., An, L., He, G., & Liu, J. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.
Biological Conservation, 141(2), 385-393. doi:10.1016/j.biocon.2007.10.009
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In the Bibliography tab section,
-down menu.

open the Style pull

h g

Change the citation style

e.g. APA 7th.

es ailings | R EndNote 20

55 EN Go to EndMote

B2 Edit & Manage Citati
Insert

Style:_MLA ..

Citation - C3 Edit Library Referenc

pandas, 12

Ctations Select Another Style...
Giant pandas are an i Annotated has
been encroaching on t§ &P A Gth p. 38).
The reserve was establ In
1975, the reserve expa| APA ?th ong
the 25 nature reserves| & thor-Date ly about
1050 to 1100 pandas a . - he
designated nature reseg C h lcage 1 ! th FD otnote | wild
population, inhabit th BAHFLA (Author-0 atej
Wolong Nature Reserv: M L"Ll"
southwestern China. W ymbered inghai-
Tibet Plateau and is ch; e - =

encompasses several climatic zones, and has high habitat diversity. Besides the giant

other animal species and 47 plant species in the reserve are on China's

national protection list (Figure 1).

Anthes, E. (2013). A DOLPHIN'S TALE. Scientific American, 308(3), 78-81.
doi:10.1038/scientificamerican0313-78
Christiansen, P. (2008). Feeding ecclogy and morphology of the upper canines in bears

{carnivora: Ursidael, Journal of Mor 289,

Can’t find the Citation Style?

From the Style pull-down menu, choose Select Another Style.

If the style is not on the list,
visit EndNote website

Style: MLA
Select Another Style...

Annotated

APA Bth

APL Tth

Author-Date

Chicago 17th Footnote
MHRA (Authar-Date)
MLA

Murmbered

http://www.endnote.com/support/enstyles.asp.

There are more than 6,000

styles there!

° Select your desired citation style,
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Cite While You Write

Step 2 Edit & Manage Citation(s)

Place your cursor on the in-text citation
you would like to edit. The citation will turn grey.

From the Citations tab section, click on

Edit & Manage Citation(s).

| H ©- - Giant pandas.docx - Word

File Home | Insert | Design | Layout| Refereces | Mailings | Review | View (ISEINSCF B} ABBYY FineReader| @ Tell me... Sign in R.Share

,, EN Go to EndMote - @CagorizeReferences'
O\ d Bibliography In ant Formatting is On =

e B% Edit & Manage Citation(s) || siiography - Tools

nse -

Citation = (5 Edit Library Reference(s) Biblioaraphy = &
Citations dangered specieq in China. Human activity has

been encroaching on the panda habitat in t reserve
was established in 1962 with an area of ZO,I[BEEFEF et ﬂl-, 2008 }anded o

its current size of 200,000 ha. It is the largest among the 25 nature reserves in China

designated for giant nanda conservation Onlv about 1050 to 1100 nandas are

Specify your options, e.g. Exclude Author, add page numbers
(Note: Use Suffix to add page numbers if Pages does not work.)

EndMote 20 Edit & Manage Citations

Citation Count  Library
Bearer, 2008 £152 1 Animals Edit Reference | =
Allen, 2012 £74 1 Animals Edit Reference | =
Edit Citati
It Citation  Reference Default s
Formatting: | Default w | =—p |Default
Display as: Author (Year
Prefix:
Suffic: |, p.338 Exclude Year
- Exdude Author & Year
anes: .l
d Show Only in Bibliography

TJools - Cancel Help

Totals: 2 Citation Groups, 2 Citations, 2 References
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° The in-text citation will be changed accordingly.

,q_ Share

[
H %-03- = Giant pandas - Word
File Home |Insert Design Layout References Mailings Review View QHGUSCPVN PDF-XChange @ Tell me.. Signin
[T EN Go to EndNote Styles APA Tth - i)} Categorize References = Export to EndNote -
! E",‘ Edit & Manage Citation(s) E,I Update Citations and Bibliography Instant Formatting is On ~ Qﬂﬁ Manuscript Matcher
nsert —
Citation ~ E;'}Edit Library Reference(s) %, Convert Citations and Eibliography ~ == Preferences
Citations Bibliography Pl Tools

Giant pandas are an important endangered species in China. Human activity has

been encroaching on the panda habitat in the Wolong Nature Reserve. The reserve

Help

was established in 1962 with an area of 20,000 ha. According to Bearer, in 1975,
the reserve expanded to its current size of 200,000 ha (2008, p.388). It is the largest

believed to exist in the wild, of which most inhabit the designated nature reserves.

Approximately 110 giant pandas, 10% of the total wild population, inhabit the

A\hi~]

Removing a Citation

Important: DO NOT remove citations using the delete function in Word. To remove citation:

From the Edit & Manage Citation(s)
menu, highlight the desired citation.

and then select Remove Citation.

° Open the pull down menu for Edit Reference,

EndMote 20 Edit & Manage Jitations *
Citation Count  Library

Edit Reference | -
Allen, 2012 #74 1 Animals

Edit Library Reference
Find Reference Updates...

Remowve Citation

Insert Citation
Edit Citation Reference

Update from My Library...

Formatting: | Default ke

Prefix:
Suffix:

Pages:

v+ € cikomok. — o

Totals: 2 Citation Groups, 2 Citations, 2 References

Help
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Step3 Remove Field Codes

Before submitting your paper, you may wish to remove the EndNote field codes. The
recipient can then view the document properly without using EndNote.

0 To remove field codes, select:
Convert Citations and Bibliography > Convert to Plain Text

H -0 'nh v Giant pandas - Word

File Home Insert Design Layout References Mailings Review View QLRGN PDF-XChange QTE”FHE‘.. Signin ,Q'_.Share

E‘ EN Go to EndMote EndMote ~ e
_ 1= . o
= B i & Manage i EH Convert Citations and Bibliography = frvecee (0

=
Citation - 5 Edit Library Refere

Citations M Convert to Unformatted Citations 1
Giant pandd _ .

been encro. E," Convert to Plain Text

was establis Convert Reference Manager Citations to EndMote

to its curren ) o
China desigt ﬂ! Convert Word Citations to EndMote

ara balicnind ¢ soict i b vl afaahickh o t+ denbhabhid the Aacd tod natiar,

e A new Word document will be created. Click on OK and save the file under
a new filename.

EndMote 20 >

This command will create a new copy of your Word document

! and remove all special EndMote markers from it. The new
document will appear in a new unsaved document window.
The original file will remain opened and untouched,

Do you wish to continue?
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Manage a Large Library

Scenario:  Your EndNote library contains references on different topics or purposes. To get
more organized, you would like to create subsets and group the references.

Solution: Groups feature is a great way to organize your references, especially for huge
EndNote libraries. There are two types of groups: Custom and Smart Groups.

1. Difference between Custom and Smart Groups

Custom Groups Smart Groups
Create the group |Manually add references to Specify criteria - references
a group. meeting the criteria
will automatically be added to
the group.
Updates Done manually Updates automatically
e The group will not be updated |e Dynamically update the group
unless you manually add or as new references are added
remove references. to the library.
Applications e Keep alist of good readings |e Group references matching
(Some examples) |e Remind yourself that this list certain keywords
requires special attention. ~ |e Group references by
publication period.
Number of groups Maximum 5,000 groups (custom and smart groups combined)

EndNote Workshop 30 HKU Libraries



2. Create a Custom Group

&>

/
= (b) Add 3 references to this custom group

° From top bar menu, select Groups > Create Group

File Edit Referenc 'L'lrl'jupfr rary Tools Window Help

Create Group

ync Configurati £ No referen

[ All References Create From Groups... Advanced search
@ Imported Refere

L Recently Added Rename Group 5‘ @

Bl unfiled Edit Group...
W Troc
B Tach Delete Group .
v MY GROUPS
. ) Share Group... bck dolphin bycatch in the sha...
v My Groups
reement on the international c.
~ FIND FULL TEXT Add References To 4

a Enter name of the group.

File Edit References Groups Library Tools Window Help

All References

Sync Configuration ‘ ‘ E No referen

) All References 83 Advanced search

® Imported References 1
L Recently Added 2 All References

v My Groups

el New Group [

Vv My Groups

Atkins, Shana..

Bache, Sali .. 2000 1998 agreement on the international c..

v FIND FULL TEXT

e Find the references and then add them to this group by selecting

Groups > Add References To > A custom group
(Note: Or, you can Drag and drop it to the group)

File Edit Reference Gr‘ﬂups ary Tools Window Help

reate broup

Sync Configuratic| Create Smart Group... ‘ 2 No referer

El All References Create From Groups.. Advanced search

& Imported Referen — .
Rename Group

A Recently Added :
ecently Added Edit Group... &l @

El unfiled
W Trash Delete Group ~

v MY GROUPS =
R pback _ ]
el Add References To |+ J-5tar readings
“ FIND FULL TEXT
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3. Create a Smart Group

Create two smart groups:
(a) Dolphins
(b) Pandas

a From top bar menu, select Groups > Create Smart Group

File Edit Referenc Gr‘r"-ups yrary Tools Window Help

Create Smart Group...

Create From Groups...

nc Configurati

E No referen

[ All References Advanced search

Rename Group

& Imported Refere

B Edit Group... -
i SoentlyAcced Delete Group & @
Bl unfiled
Share Group..
W Trash o i

Add References To v Year Title

W MV SRNOIIPS

o Create the smart group for Dolphins

(a) Change group name (b) Enter search criteria (c) Click on Create
Smart Group 7~ \ x
Smart Group Name:liDDIPhinﬂ i |
| Any Field + PDF with Notes | | Contains ~ | |dolphin / [ [x]

|.-5.ru:| V| |"|"EE|F V| |Cu:untains V| |ZDH j | E

Optionz * Create Cancel

e Create the smart group for Panda

Smart Group x

Smart Group Name: PElI'll:IEIE |

| Any Field + PDF with Notes | | Contains ~ | |panda | [+ [X]
And ~ |.-5.ny Field + PDF with Motes V| Contains V| China | E
Options - Cancel

Number of references in the smart groups:

v My Groups

15-star readings 3 )
N Dolphins =

(%) Dolphins

(& Pandas Panda =

Note: Removing a reference from a smart group will move it to the trash.
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Questions on EndNote?

On-site: Service Counter, 2/F, Main Library
) ASK A LIBRARIAN Telephone:  3917-2202
Email: libis@hku.hk

Training and Support: libguides.lib.hku.hk/EndNote
EndNof® @ HKU 9 and Supp

Learn from the online tutorials, videos and quick guides!
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