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a Basic Set Up

1. Why EndNote?

A citation management software that helps you organize your readings and cite
the sources while writing your paper.

ync Configuration

[E] All References

® Imported References
£\ Recently Added

B unfiled

Ty Trash

v MY GROUPS

v My Groups

~ FIND FULL TEXT

v GROUPS SHARED BY OTHERS

v ONLINE SEARCH

@ Jisc Library Hub Discover

@ Library of Congress

[ WY TRV

[ ]

Home

Insert

AutoSave @ oFF

Insert Draw

L Go to EndNote

Citation [ Edit Library Reference(s) B! configure Bibliography

Keep a record of your reading
materials in an EndNote library

EndNote 20 - Animals.enl

Q

Advanced Search

All References

10 References

ARS

[ ] &  Author

‘ Year Title

Zhou, W.; Nie, Y.; Swaisgood,... Ecological context influences scent-marking behavior in the giant g

Katirgis, Jane Endangered giant pandas

Zhao, Yan; Chen, Yi-ping; Ma...

ﬁ H 5~ 6 Iﬂl + #8 Giant pandas

Design Layout References Mailings Review View EndNote 20 O Tell me

S ABAZE) A EG Categorize References v ks o I~

'2_,"/ Edit & Manage Citation(s) E‘ Update Citations and Bibliography M Manuscript Matcher

Instant Formatting is On ~ -.=— P,

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve. The reserve
was established in 1962 with an area of 20,000 ha (Bearer et al., 2008). In 1975,
the reserve expanded to its current size of 200,000 ha. It is the largest among the 25
nature reserves in China designated for giant panda conservation. Only about 1050
to 1100 pandas are believed to exist in the wild, of which most inhabit the

L ] Wei, Wei; Swaisgood, Ronald... 2018 Giant panda distributional and habitat-use shifts in a changing land
L Lindburg, Donald G.; Baragon... 2004 Giant pandas : biology and conservation
L Shen, Jinyu; Hogarth, Nichola... 2021 Impact of Nature Reserves on Human Well-being - Evidence from ¢

Organochlorine compounds pose health risks to the Qinling Giant P

Help

2 Share [J Comments

designated nature reserves. Appro tgtal wild
(Angel, 2008, p.76)

population, inhabit the Wolong res|

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-
Tibet Plateau and is characterized by high mountains and deep valleys. It
encompasses several climatic zones, has high habitat diversity. Besides the
giant pandas, 12 other animal speciegwd 47 plant species in the reserve are on

China's national protection list.
Angel, H. (2008). Panda : an intimate gortrait of one of the world's most elusive
creatures. David & Charles.

Bearer, S., Linderman, M., Huang, J., Ah, L., He, G., & Liu, J. (2008). Effects of

Biological Conservation, 141(2), 385-393.

fuelwood collection and timbe| harvesting on giant panda habitat use.

Automatically create the Format the essay according  Insert in-text citations to
reference list in your to a selected citation style, acknowledge the work of
e.g. APA style. another person.

essay.
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Basic Set Up

g

What if you do not acknowledge others’ works?

This will constitute plagiarism.
Find out more at http://www.hku.hk/plagiarism

2. Who can download?

HKU has taken out an EndNote site licence which permits current HKU staff and
students to use EndNote both on campus and on their home PC.

3.  Where is the EndNote@HKU website?
URL: lib.hku.hk/endnote

Download acopy Learn how to
of EndNote use EndNote

HKUL / Endnote@HKUL

EndNote@HKU

HKU has signed fa site licence agreement with EndNote, which permits all current HKU staff
and students to juse the software both on campus and at home. Upon accepting the
Download Endnote agreement in the request form, HKU staff apd students must abide by the Conditions of Use of

~ - the EndNote software.
ITramlng and Support II

4. How to download and install EndNote?

EndNote@HKU

Refer to the Downloading and Installation Guide:
EndNote@HKU > Download EndNote > Installation Guide for Mac (20)

Important: Please read the Conditions of Use!

EndNote Workshop 3 HKU Libraries
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5. Create an EndNote Library

Select from the top bar menu: File > New

& EndNote20 il

New...

Open Library...
Open Shared Library... 1+
Open Recent

Edit References Groups

#0
#0
>

Library

Enter a filename, e.g. animals. The default extension is enl.

Mew Reference Library

Save As:lﬁ.nimalsl I

Tags:

Where: | [i) Desktop -

| Save as Package

The EndMote Library Package is a single document that
contains both the library and the data folder.

Click Save, a new library will be created in a new

window.

) ood

How many libraries can | create?

e You can create as many libraries you like.
o Normally we create one library for each distinct research topic. Then, use the Groups
feature to manage the references.

EndNote Workshop
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Build Your Library

Important: Please use Firefox or Google Chrome for exporting records to EndNote.

1. Direct Export - Find@HKUL

Step 2
:> Direct Export

Step 1
Search Find@HKUL

and select records

&) FIND@HKUL EndNote 20

Step 1 Search Find@HKUL and select records

0 Enter your search statement

e Mark the desired records e Go to my favorites

AN |

FIND HKUIL NEW HKU ELECTRONIC ~ READINGLIST  \QUICK ASKA i sion
B 8 @ SEARCH LIBRARIES  RESOURCES @HKUL NUIDE LIBRARIAN e S, ‘gnin

HKU Patrons, please 'EI Signin X DISMIS)
D Oselected PAGE 1 30,117 Results Personalize .
Refine results
e e " 8 ’ [ ] Expand My Results
@me o Atail of two pandas- whole genome k-mer signature analysis of the

red panda (Ailurus fulgens) and the Giant panda (Ailuropoda
melanoleuca)

Cserhati, Matyas

England: BioMed Central Ltd

< Sort by Relevance ~

BMC genomics, 2021-04-01, Vol.22 (1), p.228-228
k& The red panda (Ailurus fulgens) is a riddle of morphology, making it hard to tell whether it is an
ursid, a procyonid, a mustelid, or @ member of its own family... 9

WAPEERREVIEWED () OPEN ACCESS

5| Download PDF 2 & Full text available @ >

View Issue Contents [©

Show Only A
Full Text Online (30,060)
Peer-reviewed (8,394)
Journals

Available in the Library (62)

Open Access

Resource Type A~

EndNote Workshop 5
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Step2 Exportre

o Select the

cords to EndNote

records

a Open “ Push to” actions

SAYED RECORDS

Ml Favorites

"Push to" actions

BOOK

Giant pandas : biology, veterinary medicine and management
edited by David E. Wildt ... [et al.].

Cambridge : Cambridge University Press 2006

Available at Main Library Main Library Books (599.789 G43 W )

Select ENDNOTE DESKTOP and click on DOWNLOAD.

b =

EXPORT BIBTEX PRINT

E-MAIL ENDNOTE ENDNOTE WEB
DESKTOP
—

Encoding w

DOWNLOAD

OK.

For Firefox browser, click on Choose. Then, under Applications, select EndNote 20. Click

[ ] Opening Primo_RIS_Export.ris

You have chosen to open:

Primo_RIS_Export.ris

which is: Text File (68.9 kB)
from: blob:

What should Firefox do with this file?

[@] Opening Primo_RIS_Export.ris

You have chosen to open:

Primo_RIS_Export.ris

which is: Text File (68.9 kB)
from: blob:

-pég Applications

& Desktop

@ Documents
0 Downloads

Devices

= .
(©) Remote Dise

Tags

B Services
[ Spell
'8 XML Support

4

Qoeenwi] - Choose...
Save File . - P
What should Firefox do with this file?
Dotll | b IR E mm| =&~ [ Applications .
== =8 App © Open with| EndNote 20
Favorites Mame B Save File
E Recpnts ¥ [eN] EndNote 20
33 Dropbox = Do this automatically for files like this from now on.

| Cite While You Write
|| Examples
'Y Product-Support

Yy YvYVYTVYTVYY

EN EndNote

> [ Styles
» I Filters

5 Dec 2020 at 6:04 A
5 Dec 2020 at 6:04

EndNote Workshop

The results will be imported into your EndNote library
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) oo d

Open RIS and ENW EndNote files on a Mac

0 Go to Finder to locate downloaded RIS

or ENW file.

° Right click RIS Ior ENW file. Then, select Get Info.

Primo_RI$_Export-1.ris

2 KB EndNo...

[ B scholar.enw o v

delivery.ris
Primo_RIS_Export.ris
b | | animals.Data

Open
Open With >

|-

E..

Move to Trash

~ GetInfo

e A pop-up panel will open. Under open with, choose Other from the pull-down menu.

Choose EndNote 20 from the applications and

click Add.

[ JOX scholar.enw Info
scholar.enw 328 bytes
Modified: Today, 9:29 AM
V¥ General: then
Kind: Document
Size: 328 bytes (4 KB on disk)
Where: Macintosh HD » Users »
hkulibraries » Downloads
Created: Today, 9:29 AM
Modified: Today, 9:29 AM < o
| Stationery pad =
Locked Favourites
» More Info: [5 pocuments
» Name & Extension: 3 Desktop
L Comments, [ ez
¥ Open with: A\ Applications
<None> ™ © Downloads
v <None> iCloud
& iCloud Drive
= App Store... o
Macintosh HD
@ Network
Tags
© animals
® Red
P Sharing & Permissions: Options

Choose an application to open the document “scholar.enw”.

= en EndNote 20 < Q
Previous 30 Days ~  Date Modified Size Kind

| Cite While You Write 5 Dec 2020 at 6:09 AM --  Folder
| Connections 5 Dec 2020 at 6:04 AM - Folder

@ EndNote 20 5 Dec 2020 at 6:07 AM 95.8MB  Applicati

]

1 Examples 5 Dec 2020 at 6:09 AM - Folder

[ Filters 28 Dec 2020 at 10:20 AM --  Folder
| Plugins 5 Dec 2020 at 6:08 AM - Folder

1 Product-Support 5 Dec 2020 at 6:09 AM == Folder

[ Services 5 Dec 2020 at 6:09 AM --  Folder

9 Spell 5 Dec 2020 at 6:09 AM - Folder
| Styles 5 Dec 2020 at 6:04 AM --  Folder
| Terms 5 Dec 2020 at 6:09 AM - Folder
| XML Support 5 Dec 2020 at 6:09 AM == Folder

Enable: Recommended Applications

Cancel W

° Click on Change All and then press continue on the pop up window.

¥ Open with:
EN EndMote 20 (default)

Use this application to open all
documents like this one.

Change All...

Are you sure you want to change all similar
L documents to open with the application
“EndNote 20"?

This change will apply to all documents with extension

“enw".
Cancel Continue

EndNote Workshop 7
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B

Change citation styles

Highlight a reference. Open the preview panel under the pull-down menu for

Output Style.
Q Advanced Search B A..5 Summary Edit PDF X
All References & @
123 References Panda : an intimate portrait of ghe
of the world's most elusive
2 Author ~ Year Title creatures
Angel, Heather 2008 Panda : an intimate portrait of one of the wor H. Angel
Aratjo, Claryana C.; Wang, Joh... 2015 The dammed river dolphins of Brazil: impact L
Publisher: David & Charles 2008 Y
Bache, Sali Jayne 2000 1998 agreement on the international consen
APA 7th < cd A\
Change the citation style by clicking the default style. Choose Select Another
Style in the pop-up bar.
Advanced Search E A..5 Summary Edit PDF X

Q

All References

AL

Attach file

123 References Panda : an intimate portrait of one
Select Another Style"' of the world's most elusive
@  Author -~ Year creatures

ACS

Angel, Heather 2008 the wor H. Angel
AMA 11th-2

Araujo, Claryana C.; Wang, Joh... 2015 Amer J Political Science impact:
A R T Publisher: David & Charles 2008

Bache, Sali Jayne 2000 nn Rev Medicine conser 5
Annals of Oncology aRAY > Ly N7

Barbosa, Ana Paula Moreno; M... 2018 aneraie organic|  Angel, H. (2008). Panda : an intimate

portrait of one of the world's most
Barbosa-Filho, M. L. V.; Costa-... 2016 APA 6th ahia, B elusive creatures. David & Charles.
v APA 7th
Archives Virology
Art History
EndNote Workshop 8 HKU Libraries
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Change citation styles

Enter name of your citation style Highlight the style and
e and then press Enter. o click on Choose.

[ JOX J 1 Choose A Style
All Styles 9
Q MLA () ! o
Find by Category

Showing 496 of 496 styles.

Name Category

Ann Rev Physical Chem Chemistry
Ann Rev Phytopathology Agriculture
Ann Rev Plant Biology  Agriculture

Ann Rev Psychology Psychology Choose A Styl
Annals Assn of Amer Gec Geography
Annals Behavioral Med  Psychology Q mila (] All Styles E
Annals Clin Micro Anti Microbiology
Annals Internal Medicine Internal Medicine Quick Searc F
Annals of Oncology Oncology
PG CaEie Showing 3 of 498 styles.
APA 6th i Psychology Name po—
APA 6th (sections) Psychology
APA 6th - Sentence Case Psychology | MLA Humanities
APA 6th CV Psychology MLA (No-Caps Humanities
APA 6th-Annotated Psychology MLA 8th Humanities
APA 6th-full name Psychology
App Animal Behaviour Sc Zoology
App Phys Letters Physics
Applied Catalysis B Chemistry
Archives Gen Psych Medicine
Archives Toxicology Pharmacology
Archives Virology Virology
Cancel
E More Info
: More In

° In the Preview panel, the citation will be changed to the selected style.

MLA J 53 Copy Citation W

Angel, Heather. Panda : An Intimate Portrait of One of the World's Most Elusive Creatures.
Newton Abbot: David & Charles, 2008. Print.

EndNote Workshop 9 HKU Libraries




Edit references

Examine the book “ Zoo & wild animal medicine: current therapy”. In the preview
panel below, circle the problem area(s):

Advanced Search E Fowler, 1999 #45 | Summary Edit PDF | X

Attach file

All References = 3
IDID 5] @ Zoo & wild animal medicine : current therapy

32 References

M. E. Fowler and R. E. Miller

[ @  Author Year Title
L] Fowler, Murray E.; Miller, R. Eric 1999 Zoo & wile

Publisher: W.B. Saunders 1999 4[th ]. edn.
L ] MacKinnon, John Ramsay 1986 Wild Chinz

APA 7th < Insert  Copy

L ] Caro, Tim; Walker, Hannah; R... 2017 Why is the

Fowler, M. E., & Miller, R. E. (1998). Zoo & wild animal
° Care, Tim; Walker, Hannah; R... 2017 Why is the medicine : current therapy (4[th . ed.). W.B.

Saunders.

e This is an example of APA 7th Citation Style for Editions other than the First:

Harris, L. A. (2001). Canadian copyright law (3rd ed.). McGraw Hill Ryerson.

° Select Edit. Amend the reference and click Save.

a Advanced Search ) Fowler, 1999 #45 | Summary w X
1
B I U X X% Q ave
All References 99 & @ @ Title Zoo & wild animal medicine :
32 References current therapy
[ @  Author Year Title Series Editor
L] Fowler, Murray E.; Miller, R. Eric 1999 Zoo & wile Series Title  Zoo and wild animal medicine
. MacKinnon, John Ramsay 1996 Wild Chinz Place Published  Phildelphia, Pa.
. . Publisher W.B. Saunders
° Caro, Tim; Walker, Hannah; R... 2017 Why is the
Volume
L ] Caro, Tim; Walker, Hannah; R... 2017 Why is the
Number of Volumes
L ] Nicholls, Henry 2010 The way o
Series Volume
[ ] Cserhati, Matyas 2021 A tail of tw
Number of Pages
[ Lumpkin, Susan 2002 Smithsoni; Pages
. willis, Terri 1995 Sichuan pi Editor
° Willis, Terri 1995 Sichuan pi Edition 4th

EndNote Workshop 10 HKU Libraries
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2. Direct Export - Academic Search Complete (ASC)

and sele

Step 1
Search the database

ct records

.

EBSCOhost

Step 2
Direct Export

to EndNote

EndNote 20

Step 1 Search ASC and select records

0 Access ASC: HKUL Homepage > Tools > Electronic Resources >

Academic Search Complete

o Enter a search statement in ASC’s advanced search
e.g. dolphin AND conservation

Basic Search Advanced Search  Search History »

" Searching: Academic Search Complete | Choose Databases
dolphin Select a Field (option...
EBSCOhost
AND ~ conservation Select a Field (option...
AND + Select a Field (option...

o
v

o On the result list, click on To Print, Email or Save Multiple Items to select the

desired records.

Search Results: 1 - 50 of 1,265

Jourmal

1. Fatal asphyxia due to laryngeal displacement by IL_,
a Guiana dolphin (Sotalia guianensis), Brazil.

Asfixia por deslocamento laringeo associado a consumao de presa de gra
(Sotalia guianensis), Brasil. By: Bueno Mariani, Daniela; Placido Guimardes, Juliana; Gﬁdes Batista,
C

X PDF Full Text (4.7MB)

Relevglibe~  Page Options - [= Share -

Add to folder :

< Results (1-50)

1 Add search to folder:

dolphin AND conservation

I Renata; Brum, Andrei; Regina Groch, Katia; Diaz-Delgado, Josué; Vergara Parente, Jo
Academic  Ciéncia Rural. 2020, Vol. 50 Issue 2, p1-6. 6p. DOI: 10.1590/0103-8478cr20130068.

Subjects: BOTTLENCSE dolphin; DOLPHINS; NATURE conservation; ASPHYXIA; HREDATION;
INTERNATIONAL agencies; GUYANA, BRAZIL, Finfish Fishing. Foreign affairs

ry Einhardt.

Note: To select all records on the page, click on Share > Results (1-50).

Select another 50 results on p.2.

EndNote Workshop

HKU Libraries




I Build Your Library

Step 2 Direct Export to EndNote

0 Once all records are marked, click on the Folder icon.

New Search  Publications  Subject Terms  Cited References  More -

older Preferences Languages - Help
£ Folder

’ Searching: Academic Search Complete | Choose Databases HKU Libraries B
‘ 2
dolphin Select a Field (optional) ~ m m L
EBSCOhos! P
AMND - | | conservation Select a Field (optional)
AMD - Select a Field (optional) ~ | | -

Tick the checkbox to select Click on the Export icon.
all records

Articles

1-10 of 20 ‘ Print

Page: 1 2 Mamew  Page Options «

[l E-mail
=

Select [ deselect all

[ 1. A Permanent Automated Real-Time Passive Acoustic 2

Monitoring System for Bottlenose Dolphin Conservation in the
Mediterranean Sea.

° Select Direct Export in RIS Format and then click on the Save button.

MNumber of items to be saved: 20

I Ee items from folder after saving
Save
Ve W'“r
[=2VE |

@ Direct Export in RIS Format (e.g. CITAVI, EasyBib,
EndMote, ProCite, Reference Manager, Zotero)

7\ Dirart Evnorttn Endhints Wah |

e For Firefox browser, choose EndNote 20 for opening the file. Then, click OK.

@ Opening delivery.ris

You have chosen to open:
delivery.ris

which is: Research Information Systems Document (51
from: ...:/fweb.a.ebscohost.com.eproxy.lib.hku.hk

What should Firefox do with this file?
© Open with  EndNote 20 (default) B

I Save File

Do this automatically for files like this from now on.

o The records will be imported into your EndNote library.

EndNote Workshop 12 HKU Libraries
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) i

Open Link: Locate and attach PDF
Point directly to the article website and get full text, if available and attach PDF to your library
Step 1: Locate PDF full text

Highlight the reference. Then, select References > URL > Open URL
(Or, use the shortcut key Command + G)

File Edit Library Tools Window Help

New Reference EndNote 20 - animals.enl
Edit Reference
Copy References To Advanced Search E Bach..04
Copy Formatted Reference
E-mail Reference

Move References to Trash &] @
1998 agreemy

Attach file

- File Attachments ransarvatinn
CRMLEER  PDF Viewer Year  Title APA 7th

Tl Trash Find Full Text
eferen Sali Javne 2000 1998 agreement on the interna
OpenURL Link

Open URL #G

Bache, S. J. (2

Publisher recognizes HKUL proxy string and | HKUtAuthentication

prompts for HKUL Authentication .

Registered library users only.
MU PortalUID Library card nurmber

Need help?
Whatis my login and PIN?
For Alumi, HKU SPACE Students, Circle of Friends and JULAC Card Holders:

Set/Forgot PIN
Change PIN

e Save the PDF from the database

New Search  Publications  Subject Terms  Cited References  More ~ Signin @@ Folder  Preferences  Languages v Help

Searching: Academic Search Complete | Choose Databases

EBSCO AN 8430293 Select a Fleld (optien-», Current Legal Developments
AND + Select a Field (option... v
AND ~ Select a Field (option... ~ 1998 Agreement on the International

Conservation Program

Basic Search  Advanced Search ~ Search History

« 4 Result List | Refine Search < 1of 1 Introduction and Historical Overview

In 1999, after three decades of dispute, an international treaty to regulate the

Detailed Record : .
1}?98 agreen?entlo n t{lehl.ntel‘natlona‘, incidental capture of dolphins in the Eastern Tropical Pacific Ocean (ETP)

ARG Record the International Dolphin Conserva yellowfin tuna fishery was created. The focus of the Agreement on the
I ecor International Dolphin Conservation Program (Agreement on the IDCP) was

Authors: Bache, Sali Jiyne the practice of setting on dolphins. In the ETP, yellowfin tuna tend to swim
X directly underneath pods of dolphins, and purse-seine fishing was developed to
.i PDF Full Text (170KB) Source: ‘\ of Marine utilise this unexplained relationship. The name of purse-seining arose out of the
catch method which begins by the high speed pursuit of a school of dolphins by

motor boats and the use of small explosives called seal bombs to tire and scare

ment Type: Article

Subject Terms: *ANIMALS them, rounding the dolphins into a herd. The catcher vessel then encircles the
*CONSERVATION of natural herd with a net in a process known as “setting on dolphins”. Once herded into
*ENVIRONMENTAL law the open upper part of the net, the bottom is then pulled closed — much like a
Related Information “INTERNATIONAL relations purse — so as to capture the target yellowfin tuna below.! Incidental in the
“MARINE biology B . L .
*MARINE resources process, dolphins also become caught. Dolphins are air-breathing mammals, and
*DOLPHINS entanglement in these nets often results in drowning. Further to observed
*TUNA fishing mortalities, it is suggested that a considerable proportion of the dolphins that are
e Sl st Author-Supplied Conservation Lei}lesazsed, or do manage to escape the nets, later die from unobserved or “cryptic”
using SmartText Searching. Keywords: Environmental law 8
v

International Dolphin Conservation Program
International relations

EndNote Workshop 13 HKU Libraries
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Step 2: Link to PDF full text

o Highlight the reference in your library.

Imported References

150 References

A&

@  Author Year Title

Bache, Sali Jayne 2000 1998 agreement on the internal

Baines, Mick; W... 2020 Predicting suitable coastal habi

1998 agreement on the international
ennservatinn nrnoram with annendix --

APA 7th

Bache, S. J. (2000). 1998 agreement on the
international conservation program with
appendix -- agreement on the
International Dolphin Conservation
Proaram [Article] international.ionrnal |

Copy Citation W

e From top bar menu, select References > File Attachments > Attach File.

REfEf'E”CES Library Tools Window Help

New Reference EndNote 20 - animals.enl

Edit Reference

Copy References To

Copy Formatted Reference
E-mail Reference

Move References to Trash

QO recentt  File Attachments Attach File...

B unfiled EEETT VIR
Tl Trash

Find Full Text
Find Reference Updates
URL

Advanced Search

E Bach..0#

Attach file

‘ @ 1998 agreems

Convert to Relative Links

Figure Rename PDFs...

rnnsarvatinn
APA 7th

Bache, S. J. (2

an the internal ” "
internatid

e coastal habi

/

Select the PDF file you have saved in Step 1. Click on Open. Then, click on Edit
in the pull-down menu, click Save.

[em} : = v = Downloads S ha Q
Favorites B
E Recents
& All My Files delivery.ris
& iCloud Drive Pr!mo_RIS_Export-‘\ vr!s
Primo_RIS_Export-2.ris
#3; Applications Primo_RIS_Export-3.ris
= Desktop Primo_RIS_Export.ris
scholar.enw
% Documents
0 Downloads
Devices 1998 agreement on the international
Tags conservation program with appendix -- a...
g PDF Document - 176 KB
Media ted Today, 10:17 AM
n Music odi Today, 10:17 AM
Last opened Today, 10:18 AM
Photos Add Tags...
i Movies
: Open
Options Cancel

Iy ux

ference Type

Author

Year

Title

Journal

Publisher

Volume

El Bache 2000 #39

Xa

x

R
Journal Article B
Bache, Sali Jayne
2000
1998 agreement on the
international conservation program
with appendix -- agreement on the

International Dolphin Gonservation
Program

International Journal of Marine &
Coastal Law

Brill Academic Publishers

15

° A paper clip icon will be displayed against the reference.
|

4? Author Year  Title

@ Bache, Sali Jayne 2000 1998 agreement on the internal

APA 7th

Copy Citation WV

Baines, M., & Weir, C. R. (2020). Predicting
suitable coastal habitat for sei whales,
southern right whales and dolphins

[ ] Baines, Mick; W... 2020  Predicting suitable coastal habi around the Falkland Islands [Article].
PLOS ONE, 15(12), 1-24. https:/doi.org/
[ ] Barbosa, AnaP... 2018 Transplacental transfer of persi 10.1371/journal.pone.0244068
[ ] Barbosa-Filho,... 2016 Dolphin harpooning off the coa
EndNote Workshop 14 HKU Libraries
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3. Direct Export - Google Scholar

Step 0 Set up Scholar preferences

0 Go to http://scholar.google.com —— | Google Scholar o
and click on Settings = e
* My library
Alerts
@ Metrics
o Advanced search
Q Settings Follow related research for key auth

e Under Library links
1. Search for HKU

2. Select The University of Hong Kong - View it @HKUL
= Google Scholar
@ Settings
Search results Show library access links for (choose up to five libraries):
Languages
Library links =
v/ The University of Hong Kong - View It@HKUL

° Under Search results > Bibliography manager

1.

Select Show links to import citations into

2. Choose EndNote from the pull-down menu.
| € Settings
Search results | ..,cctons
Tanguaoes
Library links @ Search articles (V/ include patents).
Account Search case law.
Button
Results per page
10 < Google's default (10 results) provides the fastest results.
Where results open
) _ ° Save the settings.
Open each selected result in a new browser window
Bibliography manager

Don't show any citation import links.

EndNote Workshop

15

® Show links to import citations into] EndNote $| m—
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Step 1 Search

Google Scholar

red and giant pandas X |n

* Adicles Case law

Step 2 Direct Import into EndNote

Method A Import one record at a time

o Click on Import into EndNote.

Comparative behavior of red and giant pandas in the Wolong Reserve, China
KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com
... widely to fulfill nutritional requirements, hut our data provide no satisfactory clue as to why

the red panda ranged almost as extensively as the giant panda. Daily activity schpdulas.at
77 Save UY Cite Cited by 110 Related articles All 6 versions Web of Scien Import into EndNote

Method B

Go to Step 6 to 7 in Method B.

Import multiple records at a time

Sign in to your Google account.

— SIGH 1M
= Go gle Scholar red and giant pandas E -
Articles About 9,460 results (0.06 sec ® Myoprofle Y My library
Any time Comparative behavior of red and giant pandas in the Wolong Reserve, [PDF] jstor.org

Click on the Star button to select the desired records on the result list.

Comparative behavior of red and giant pandas in the Wolong Reserve, China
KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com
... widely to fulfill nutritional requirements, hut our data provide no satisfactory clue as to why

ihe red panda ranged almost as extensively as the giant panda. Daily activity schedules of ...

* Save Y Cite Cited by 110 Related articles All 6 versions Web of Science: 59  Import into EndNote

EndNote Workshop

Click on the My library icon.

= GoogleScholar  red and giant pandas (o)
i About 9,460 results (0.04 sec * H
Articles 0.0 = ‘*’ M‘_n,‘ Ilbrar'_-,f
Any time Comparative behavior of red and giant pandas in the Wolong Reserve, [PDFfsy -
Since 2020 China View WEHKLI I
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Build Your Library

o On the My Library page, click on Export all and choose EndNote.

= Google Scholar  search my library n
A .
My library I ¥ Export all
BibTeX
All articles ticles in your library
Reading list EndNDtE red and giant panda
Trash
Manage labels... . . i .
csv »ehavior of red and giant pandas in the Wolong Reserve, China
Any fime KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com
Since 2022 Feeding ecology of red pandas (Ailurus fulgens) was studied in the Wolong Reserve, China
Since 2021 by evaluation of spoor and analysis of nutritional content of bamboo (Sinarundinaria ...
Since 2018 99 Cite T Label [J Delete %

Custom range...
Brominated flame retardants, polychlorinated biphenyls, and organochlorine
pesticides in captive giant panda (Ailuropoda melanoleuca) and red panda
(Ailurus ...
GC Hu, XJ Luo, JY Dai, XL Zhang, H Wu... - Environmental ..., 2008 - ACS Publications
Organochlorine pesticides (OCPs), polychlorinated biphenyls (PCBs), and brominated flame
retardants (BFRs) were investigated in captive giant and red panda tissues from China. The ...
99 Cite T Label [J Delete 9%

e For Firefox browser, Open with EndNote 20 (default).

[ ] Opening scholar.enw

You have chosen to open:
scholar.enw

which is: EndNote Import File (318 bytes)
from: https:/fscholar.googleusercontent.com

What should Firefox do with this file?
© Open with | EndNote 20 (default) w2

I Save File

Do this automatically for files like this from now on.

Cancel

O The record will be imported into EndNote.

i

View It@HKUL

Click on “View It@HKUL" to find fulltext.
(Note: Do not click on the title.)

Comparative behavior of red and giant pandas in the Wolong Reserve, China [PDF] jstor.org

KG Johnson, GB Schaller, H Jinchu - Journal of mammalogy, 1988 - academic.oup.com .
View It@HKUL

... widely to fulfill nutritional requirements, hut our data provide no satisfactory clue as to why

the red panda ranged almost as extensively as the giant panda. Daily activity schedules of ...
% Save UY Cite Cited by 110 Related articles All 6 versions Web of Science: 59 Import into EndNote
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Remove Duplicates

o From the top bar menu, choose Library > Find Duplicates

File Edit References Groups bols  Window Help

o Syne - animals.enl

Advanced Search ®F
Sort Library...

[El All References 193 Find Duplir:.ates

2 Sync Configuration Advanced Search

# Imported References 1 Sl a @
£ Recently Added 193 Open Term Lists >
B unfiled 193 Define Term Lists... *4 e
il Trash Link Term Lists... #3
. eproductive management of
v MY GROUPS Slpell Check Library... 8y
Find and Replace... #R . )
v My Groups Change/Move/Copy Fields... he first sssessment of sociel
Vv FIND FULL TEXT Recover Library... otentially infanticidal behavig
v GROUPS SHARED B... Library Summary

thapter Ten - Sexual Dimorph

“ OMNLINE SEARCH

e Although the two records refer to the same reference, EndNote assigns each with
a unique record number.
(Note: If you are citing the same reference multiple times, select the reference under
a unique record number. Otherwise, the cited reference may be treated as two
different citations.)

[ ] Find Duplicates
Comparing 1 and 2 of 2 duplicates. Ski o Cancel
" d will be moved to the Trash. Select Skip to go to the next set of duplicates.
Keep this Record coon
eep this Record
Figueirido, 2014 #189 Figueirido, 2014 #193
4 4
Pages
93-101
Erata Errata
Epub Date Epub Date

o Different data of the records is highlighted for comparison.

Select the record you would like to keep. To keep both records, click on SKip.
(Note: Make sure the deleted record has not been cited in any of your papers.)
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Build Your Library

4. Manual Input

Click on the New Reference icon from the EndNote top icon bar.

All References \ i a @
193 References +

® &  Author ~ Year Title

[ ] Boede, E. O.; M... 2018 Reproductive management of t

Select the reference type, e.g. book, journal article

| NON ) New Reference
Journal Article CF & E ¢ €& B
Rating
Year
Title

Enter the citation information, e.g. author, title, year. Click File > Save. Close the

box.
1m Edit References Groups
New...

EndNote Workshop

. ON ] New Reference Open Library... #0
- ~ = Open Shared Library... 4+3#0
Journal Article ¢ v B & [E 2 Open Recent o
Rating 2 Close Reference *EW
Save #S
Christiansen, Per,|
Year
2008
Title
Feeding ecology and morphology of the upper canines in bears (carnivora: Ursi
Journal Page Setup... 3P
Journal of Morphology Print... #P
Volume
269
Issue
7
Pages
896-908
Start Page
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s

Special Note
Author Names

Personal names

e First Middle Last (no comma)

Author  Nelson W. S. Chow

e Last, First Middle (comma after the last name)

Author  Chow, Nelson W. S.

Corporate author

e Organization, (1 comma after the organization name)

Author  The University of Hong Kong,

e Department,, Organization (2 commas after the department name)

Author  Center of Asian Studies,, The University of Hong Kong

More than one author

e Enter one author per line.

Author  Bearer, Scott
Linderman, Marc

Auto-complete

e For author names that are already in the library, EndNote will auto-complete
the name after you have typed in the first few letters.

e Ifthe author is a new name, it will appear in red, but will change to black when
the reference is saved.
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B

Special Note

Dates and Page Numbers

Dates

Year Aug 10

Year August 10

Year

10 August

Page Numbers

e Format for page ranges:

- complete

e Enter dates as you would like them to appear in your formatted list or
bibliography. EndNote does not reformat dates.

Austin, C. (200appy 4th birthday! Now what
- about kids? Sesith-&tfina Morning Post, p. 1.
___ Austin, C. (20appy 4th birthday! Now
what about Ride2-SautChina Morning Post, p. 1.
Austin, C. (20appy 4th birthday! Now
what about Ride2-SautChina Morning Post, p. 1.

Pages

1331-1336

- abbreviated

Pages

1331-6

e Do not use commas

Pages 1331 /
Pages 1,331 *
EndNote Workshop 21 HKU Libraries
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Manual Input: A journal article

Ecological Modelling

5:'; .
¢ <L

ELSEVIER

Wolume 222, Issue 3, 10February 2011, Pages 645652

Potential solar radiation pattern in relation to the monthly
distribution of giant pandas in Foping Nature Reserve, China

Xuehua Liu® & & Xjangnan Cheng?, Andrew K. Skidmore®

1l

| NON ) New Reference
< > Journal Article ¢ By & E 2 G B
Rating

Ch:eng, Xiangnan
Skidmore, Andrew K.

Year
2011

Title
Potential solar radiation pattern in relation to the monthly distribution of giant pandas in Foping
Nature Reserve, China

Journal
Ecological Modelling

Volume
222

Issue
3

Pages
645-652

[ Jun]
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B

Back up your EndNote Library!

Method 1:  Save a Copy
Produce a copy of both the enl and the Data folder.
Select File > Save a Copy
=1[:) [Edit References Groups Library
Open Library... #O
Open Shared Library... {#O
Open Recent >
o . - . Animals Copy.Data
ose Libra
o I Refer | Animals Copy
Save a Copy...
Method 2: Compressed Library

Save as a single file, making it convenient to send it by email.

o Select File > Compress Library

Help

EndNote 20 - animals

[z Jedit References Groups Library Tools Window
Open Library... ®O
Open Shared Library... THO
Open Recent > Q.
Close Libra w
v l References
Save ko
Save As.. P 31 References

&  Author Year Title

Compress Library (.enlx)...

Select your options

(a) Create/ Create and Email?

(b) All references or selected references from a group?

(c) With or without the file attachments?
Note: If recipient of the compressed library does not have access rights to
the pdf full text, choose “Without file attachments”.

| Compressed Library (.enlx)

a | @ Create C

 Create & Email

© with File Attachments

' Without File Attachments

=)

7
animals.enl "1:.'

b o All References in Library:

animals.enlx

<y

Groups

Cancel

——

EndNote Workshop
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Cite While You Write (CWYW)

1. What is CWYW?

EndNote's CWYW (Cite While You Write) helps you:

e Insert The effects of humans on biodiversity and landscapes have been widely recognized.

in-text citations As the human population continues to increase, demands on natural resources grow

larger; few places on Earth are unaffected by human a [Eearer, etal., 2{}{}3}_

Even many nature reserves, or "protected areas”, are not well protected from human
interference. Nature reserves are a traditional approach to biodiversity conservation,
but their effectiveness is limited by increasing human pressures. (Figure 1)+

o

The objective to protect wildlife and other specie pisaiisodosaioneconilictoyizh the
needs for socioeconomic development by local re [Cl‘lriStiEII'ISEI'I, Z'DDB}.

Although increase in human population pressure has been recognized as a major

threat to environmental protection and biodiversity conservation , the mechanisms

underlying complex interactions be i d environment or population
and biodiversity are largely unknow [Wildt, E'DDE-}.*

o

Bearer, 5., Linderman, M., Huang, J. Y., An, L., He, G. M., & Liu, J. Q. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.
e Build the Biological Conservation, 141(2), 385-393.«
Reference List Christiansen, P. (2008). Feeding ecology and morphology of the upper canines in
bears (carnivora : Ursidae). Journal of Morphology, 269(7), 896-908.+
Wildt, D. E. (Ed.). (2008). Giant pandas: Biology, veterinary medicine, and

management. Cambridge: Cambridge University Press.+

L.

List of Figures+

e Insertfigures
and charts

Figure 1.Book covers

e Format the citation style of the entire essay
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2. The EndNote Toolbar in Microsoft Word

An EndNote toolbar will appear in Word once EndNote is installed on your PC.

Word

2016

Eal

Giant pandas - Word

Insert Design Layout References Mailings Review View QDNEGFIM PDF-XChange © Tellme.. Signin

Export to EndNote ~
ﬂﬂﬂl\danuscript Matcher

ﬁk— Categorize References -
Instant Formatting is On ~

EN Go to EndMote
3} Edit & Manage Citation(s)

Style: |APA Tth -
LE,! Update Citations and Bibliography

IZ_I’Q

Insert

Citation = E;'}Edit Library Reference(s) %, Convert Citations and Eibliography ~ EPreferences

Citations Eibliography Tools

O

8 Share

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve (2008, p. 38).
The reserve was established in 1962 with an area of 20,000 ha . In 1975, the reserve
expanded to its current size of 200,000 ha. It is the largest among the 25 nature
reserves in China designated for giant panda conservation. Only about 1050 to 1100
pandas are believed to exist in the wild, of which most inhabit the designated nature
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit

the Wolong reserve.

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,

southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-
Tibet Plateau and is characterized by high mountains and deep valleys. It
encompasses several climatic zones, and has high habitat diversity. Besides the giant

pandas, 12 other animal species and 47 plant species in the reserve are on China's

186 words

Page 1 of 1 [J& English [United States) [E=) B - 1

Word 2016

Microsoft® Word for Mac

¥l Giant pandas

Home Insert Draw Design Layout References Mailings Review View EndNote 20 Q Tell me & Share [ Comments
590 EM Gato EndMole Style: APA Tth o @ e G S © Taols v o
Q E",» Edit & Manage Citation(s) E‘- Update Citations and Bibliography ﬂ Manuseript Mateher
Ingert ing i Help
Citation L:é Edit Library Reference(s) |§ Configure Biblisgraphy Instant Formatting is On v _.—_: Preferences

Giant pandas are an important endangered species in China.

Human activity has

been encroaching on the panda habitat in the Wolong Nature Reserve.

The reserve

was established in 1962 with an area of 20,000 ha.

In 1975, the reserve expanded

to its current size of 200,000 ha. It is the largest among the 25 nature reserves in
China designated for giant panda conservation. Only about 1050 to 1100 pandas
are believed to exist in the wild, of which mast inhabit the designated nature
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit
the Wolong reserve. 1

1
Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-
It
encompasses several climatic zones, and has high habitat diversity. Besides the
giant pandas, 12 other animal species and 47 plant species in the reserve are on

Tibet Plateau and is characterized by high mountains and deep valleys.

China's national protection list.q|

181 words [

Page 10f 1 English (United States) [£3 Focus —

2l

164%
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Cite While You Write

3. Howtouse CWYW?
Step 1 Insert a citation

Method A Insert Citation

0 In Word, place the cursor where you would like to insert your in-text citation.
Select Insert Citation > Insert Citation

matcsave @or H H T A = ¥l Giant pandas

F nsert Draw Design Layout References Mailings Review View EndNote 20 © Tell me & Share
Q”

Go to EndMote Style: APA 7th 2 §8 Categorize Refersnces v Tools v o

Edit & Manage Citation(s) E‘ Update Citations and Bibliography m Manuseript Matcher
. Instant Formatting is On w

Insert

Citation Help

phy E Preferences

Insert Citation...
73| Insert Selected Citation(s)
E Insert Note...
Ea Insert Figure...

portant endangered species in China. Human activity has

e panda habitat in the Wolong Nature Reserve. The reserve

with an area of 20,000 ha. In 1975, the reserve expanded
D,000 ha. It is the largest among the 25 nature reserves in

Bnt panda conservation. Only about 1050 to 1100 pandas

[J Comments

Author ~ Year Title

Find your citation. Then,
highlight the desired citation, eference Tyoe ol A
and click on Insert Record Numvbper; 3

Author: Bearer, Scott
Linderman, Marc
Huang, Jinyan

An, Li

He, Guangming

Liu, Jianguo

Year: 2008

giant panda habitat use

Journal: Biological Conservation
Volume: 141

Issue: 2

Pages: 385-393

ISSN: 0006-3207

DOI: 10.1016/j.biocon.2007.10.009
Keywords: Logging

Cianr Panda

Library: animals.en!

[ ] EndNote X9 Find & Insert My References

Find citation: | O bearer | @ searcn:

Title: Effects of fuelwood collection and timber harvesting on

Libraries B

Bearer 2008 Effects of fuelwood collection and timb...

? Cancel Insert |«

1 item in list

e The in-text citation and the reference will be inserted into your document.

Giant pandas are an important endangered species in China. Human activity has

been encroaching on the panda habitat in the Woll
was established in 1962 with an area of 20,000 ha
the reserve expanded to its current size of 200,00

(Bearer et al., 2008

nature reserves in China designated for giant panda conservation. Only about 1050
to 1100 pandas are believed to exist in the wild, of which most inhabit the
designated nature reserves. Approximately 110 giant pandas, 10% of the total wild
population, inhabit the Wolong reserve. |1]

q

Bearer, S., Linderman, M., Huang, J., An, L., He, G., & Liu, J. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.

Biological Conservation, 141(2), 385-393. doi:10.1016/j.biocon.2007.10.009
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Step 1 Insert a citation
Method B Insert Selected Citation

0 In EndNote, highlight the desired citation.

Attach file

Effects of fuelwood collection and
timhar harva=tinn nn niant nanrda

All Ref o ,
S JB®

® &  Author Year Title APA 7th Copy Citation %
Bass0l, M.; SNe... LULU WCEENDYrapnic processes arving e 1

Bearer, S., Linderman, M., Huang, J.,
Bearer, Scott; Li... 2008 Effects of fuelwood collection and timij An, L., He, G., & Liu, J. (2008).
Effects of fuelwood collection
and timber harvesting on giant
panda habitat use. Biological
Conservation, 141(2), 385-393.

[ ] Bearzi, Giovann... 2011 Risso's dolphin Grampus griseus in the

o In your Word document, place the cursor where you would like to insert your
in-text citation. Select Insert Citation > Insert Selected Citation(s)

Autesave @orr @ H O+ S = ¥l Giant pandas
ﬁl nsert Draw  Design  Layout References Mailings Review View EndMote 20 2 Tell me 1 Share [J Comments
Q ~ —_—
Insert fo to Enctiote i AT ~ | g& Categorize References v b © 0
Citation [ Edit & Manage Citation(s) E! Update Citations and Bibliography ﬂ Manuscript Matcher
Calis i = Instant Formatting is On Help

==
phy —+ Praferences

Insert Citation...

Insert Selected C“a‘[ion{S] ortant endangered species in China. Human activity has

P panda habitat in the Wolong Nature Reserve. The reserve

E Insert Note... with an area of 20,000 ha. In 1975, the reserve expanded
!a Insert Figure... D,000 ha. It is the largest among the 25 nature reserves in
— —-hant panda conservation. Only about 1050 to 1100 pandas

are believed to exist in the wild, of which most inhabit the designated nature
reserves. Approximately 110 giant pandas, 10% of the total wild population, inhabit
the Wolong reserve.

e The in-text citation and the reference will be inserted into your document.

Giant pandas are an important endangered species in China. Human activity has
been encroaching on the panda habitat in the Wolong Nature Reserve. The reserve
was established in 1962 with an area of 20,000 ha - reserve
expanded to its current size of 200,000 ha. It is the largest among the 25 nature
reserves in China designated for giant panda conservation. Only about 1050 to
1100 pandas are believed to exist in the wild, of which most inhabit the designated
nature reserves. Approximately 110 giant pandas, 10% of the total wild population,

inhabit the Wolong reserve.f|
L ||

Bearer, S., Linderman, M., Huang, J., An, L., He, G., & Liu, J. (2008). Effects of
fuelwood collection and timber harvesting on giant panda habitat use.
Biological Conservation, 141(2), 385-393. doi:10.1016/]j.biocon.2007.10.009
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In the Bibliography tab section,

Change the citation style

open the Style pull-down menu.

) ood

e.g. APA 7th.

e Select your desired citation style,

AutoSave @@ oFF

Home Insert

Insert

|,,| L EN Go to EndNote

E Edit & Manage Citation(s)

Citation E& Edit Library Reference(s)

= IR UM =T

¥l Giant pandas

EndNote 20 < Tell me

Tools v

Design  Laygut References Mailings Review  View
I Style: MLA 2 Ierences
S Configure Bibliography Select Another St\.rle..
Annotated
APA Bth

Giant pandas are an importg
been encroaching on the pa
was established in 1962 witl
to its current size of 200,000
China designated for giant p
are believed to exist in the w
reserves. Approximately 110

the Wolong reserve.

Wolong Nature Reserve is lo
southwestern China. Wolong
Tibet Plateau and is charactg
encompasses several climati

Author-Date

Chicago 16th Footnote

Chicago 17th Footnote

MHRA (Author-Date)
v MLA

Numbered

RefMan (RIS) Export

Show All Fields

Turabian 8th Footnote

Vancouver

== Pref
-— references

uman activity has
serve. The reserve
e reserve expanded
ure reserves in

0 to 1100 pandas
ated nature

population, inhabit

Province,

sin and the Qinghai-
hlleys. It

y. Besides the

reserve are on

giant pandas, 12 other anim

m Manuscript Matcher o
H

alp

& Share

[J Comments

Can’t find the Citation Style?

From the Style pull-down menu, choose Select Another Style.

If the style is not on the list,
visit EndNote website

http://www.endnote.com/support/enstyles.asp.
There are more than 6,000 styles there!

APA Bth

APA 7th
Author-Date

Select Another Style...
Annotated

APA 6th Copy_SDG
APA 6th Section

Chicago 16th Footnote
Chicago 17th Footnote
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Step 2 Edit & Manage Citation(s)

From the Citations tab section, click on

Edit & Manage Citation(s).

AutcSave @ ofF

AdO-Ua -+

Place your cursor on the in-text citation
you would like to edit. The citation will turn grey.

Citation E.' Edit Library Reference(s)

to 1100 pandas are believed to exist in

Lelimati

®B Giant pandas

I Instant Formatting is On v = Help

Home Insert Draw Design Layout Refefences Mailings
|,,| ~ EN Go to EndMote
Q I BT Edit & Manage Citatian(s)
Insert

gered species in China.

at in the
was established in 1962 with an area of 20,000 Bea rer et ad I . 2 08)
the reserve expanded to its current size of 200,
nature reserves in China designated for giant panda conservation.

designated nature reserves. Approximately 110 giant pandas, 10% of the total wild
population, inhabit the Wolong reserve.

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-

Tibet Plateau and is characterized by high mountains and deep valleys. It

Review View EndMNote 20 Q Tell me 1= Share [1 Comments

Taols v

I Manuscript Matcher 0

£& Categorize References v

Preferences

Human activity has

Only about 1050
the wild, of which most inhabit the

d hoc high hahi di i Racidac th

Specify your options, e.g. Exclude Author, add page numbers
(Note: Use Suffix to add page numbers if Pages does not work.)

Citation ~ Count Library
¥ (Bearer et al., 2008)
+ Bearer, 2008 #3 1 animals
e (oo E v Default
armat: efau )
| Display as: Author (Year)
Prefix: >
Exclude Y
" xXclude year
Suffix: ,p.388
Exclude Author & Year
Pages: Show Only in Bibliography
?) (@~ cancel | [T
Tetals: 1 Citation Group, 1 Citation, 1 Reference
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° The in-text citation will be changed accordingly.

Giant pandas are an important endangered species in China. Human activity has

was established in 1962 with an area 0f 20,000 ha.  According to Bearer, in 1975,
p.388). It is the largest

IS ZTIatare

the reserve expanded to its current size of 200,000 ha (2008,

»

reserves in China designated for giant panda conservation. Only about 1050 to
1100 pandas are believed to exist in the wild, of which most inhabit the designated
nature reserves. Approximately 110 giant pandas, 10% of the total wild population,

inhabit the Wolong reserve. |

) oot

Removing a Citation

Important: DO NOT remove citations using the delete function in Word. To remove citation:

0 From the Edit & Manage Citation(s) Open the pull down menu for
menu, highlight the desired citation. Edit Reference, and then

select Remove Citation.

Citation

¥(2008,p.388)
© © ,2008#3°,p.388

— . -
Format: | Exclude Author 1 Insert Citation

Prefix:

Suffix: p.388

Pages: e Click on OK.

Totals: 1 Citation Group, 1 Citation, 1 Reference

|
|

| ~ Count Library

animals

Edit Citation

Update From My Library...

1
E + I Cancel ﬁ

EndNote Workshop
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Step3 Remove Field Codes

Before submitting your paper, you may wish to remove the EndNote field codes. The
recipient can then view the document properly without using EndNote.

To remove field codes, select:
Tools > Convert to Plain Text

AutoSave @orFr @ H © v & s ¥} Giant pandas
Home Insert Draw Design Layout References Mailings Review View EndNote 20 2 Tellme ¥ Share [J Comm
331 _ EN GotoEndNote Style: APA Tth & & Categorize References v L

[ Edit & Manage Citation(s) [Z} Update Citations and Bibliography
Insert . .
Citation [ Edit Library Reference(s) 5 Configure Bibliography Instant Formatting is On

Convert to Unformatted Citations
Convert to Plain Text
Giant pandas are an important endangered species in China.

been encroaching on the panda habitat in the Wolong Nature 5 .
was established in 1962 with an area of 20,000 ha (Bearer et a EXpOl’t Travellng lerary

the reserve expanded to its current size of 200,000 ha. It is the largest among the 25

nature reserves in China designated for giant panda conservation. Only about 1050
to 1100 pandas are believed to exist in the wild, of which most inhabit the
designated nature reserves. Approximately 110 giant pandas, 10% of the total wild
population, inhabit the Wolong reserve.

Wolong Nature Reserve is located in Wenchuan County, Sichuan Province,
southwestern China. Wolong is situated between the Sichuan Basin and the Qinghai-

A new Word document will be created. Click on OK and save the file under
a new filename.

This command will create a new copy of
E N your Word document and remove all special

’ EndMote markers from it. The new
document will appear in a new unsaved
document window. The original file will
remain opened and untouched.

Do you wish to continue?

Cancel _ OK |
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Manage a Large Library

Scenario: Your EndNote library contains references on different topics or purposes. To get
more organized, you would like to create subsets and group the references.

Solution: Groups feature is a great way to organize your references, especially for huge
EndNote libraries. There are two types of groups: Custom and Smart Groups.

1. Difference between Custom and Smart Groups

Custom Groups Smart Groups
Create the group |Manually add references to Specify criteria - references
a group. meeting the criteria
will automatically be added to
the group.
Updates Done manually Updates automatically
e The group will not be updated |e Dynamically update the group
unless you manually add or as new references are added
remove references. to the library.
Applications e Keep a list of good readings |e Group references matching
(Some examples) |e Remind yourself that this list certain keywords
requires special attention. ~ |e Group references by
publication period.
Number of groups Maximum 5,000 groups (custom and smart groups combined)
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2. Create a Custom Group

NoR

\};\ (a) Create a custom group by the name “5-star readings”

= ()

Add 3 references to this custom group

EndNote Workshop 33 HKU Libraries

From top bar menu, select Groups > Create Group

Edit

File References rary Tools Window Help

o [;re_ate Group

EndMote 20 - animals.enl

Create From Groups...

2> Sync Configuration Advanced Search

[E All References

@ Imported References &l @

£ Recently Added
B Unfiled Add References To > Year  Title

Tl Tom b

Enter name of the group.

[E All References 192

“B Giant pandas.docx 1 All References &l @

# Imported References 1 S& REferences

A Recently Added 192 ] @  Author Year Title
E Unf"ed 192 Bassol, v.; 2ne... FAVFAY] UCEHHUQTHD[“C processes Q”Vl”g g

™
3
W Trash of fuelwood collection and tin

~ MY GROUPS v MY GROUPS
dolphin Grampus griseus in th
v My Groups v My Groups

(B 5-star readings I dolphins in north-western Aul

“ FIND FULL TEXT

Find the references and then add them to this group by selecting

Groups > Add References To > A custom group
(Note: Or, you can Drag and drop it to the group)

File Edit References

]

rary Tools Window Help

Create Group
Credte Smart Group
Credgte From Groups...

EndMote 20 - animals.enl

2> Sync Configuration Advanced Search

[E All References

# Imported References 5' @

£ Recently Added

& unfiled Add References To gmna O-star readings

T/ Trash

Boede, E. O.; M... 2018 Reproductive management of
v MY GROUPS

[ ] Bouveroux, Thi... 2019 The first assessment of social

“ My Groups




v

3. Create a Smart Group

(a) Dolphins
(b) Pandas

Create two smart groups:

0 From top bar menu, select Groups > Create Smart Group

File
o

Edit References

> Sync Configuration

[E] All References

# Imported References
L\ Recently Added

Bl unfiled

Tl Tommbe

Add References To > Year Title

Help

EndMote 20 - animals.enl

Advanced Search

H2AR@

e Create the smart group for Dolphins

(a) Change group name (b) Enter search criteria

— ' (c) Click on Create
Smart Group Name: DOlphinS
Any Fiel...ith Notes Contains dolphins
And Year Contains 2014

o v Match Case Match Words

e Create the smart group for Panda

Smart Group Name: Pa n d a S

Smart Group

Any Fiel...ith Notes Contains panda

And Any Fiel...ith Notes Contains China

o~ Match Case Match Words

@ Cance‘

“ My Groups

() 5-star readings

=
(@ Dolphins
'C_]._"

() Pandas

Note: Removing a reference

EndNote Workshop

Number of references in the smart groups:

- Dolphins =

Panda =

from a smart group will move it to the trash.
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Questions on EndNote?

On-site: Service Counter, 2/F, Main Library
) ASKALIBRARIAN Telephone: ~ 3917-2202
Email: libis@hku.hk

Training and Support: libquides.lib.hku.hk/EndNote
EndNol® @ HKU g andSupp

Learn from the online tutorials, quick guides and videos!
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